<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xml:lang="sk" lang="sk" xmlns="http://www.w3.org/1999/xhtml">
<head>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFW6MJH');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/jquery-1.9.1.min.js"></script>

<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/styles/global_3.css" />



<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2011 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.com/ and http://typo3.org/
-->

<base href="https://restauracie.etrend.sk/" />
<link rel="shortcut icon" href="https://restauracie.etrend.sk/fileadmin/template/restauracie/images/star.png" />
<link rel="icon" href="https://restauracie.etrend.sk/fileadmin/template/restauracie/images/star.png" />
<title>La Musica | TREND Top Reštaurácie | Reštaurácie | TRENDreštaurácie.sk - reštaurácie, hotely, víno, Delikatesy</title>
<meta name="generator" content="TYPO3 4.5 CMS" />
<meta name="author" content="TRENDreštaurácie.sk" />
<meta name="copyright" content="News and Media Holding a.s." />
<meta name="doc-type" content="Web Page" />
<meta name="doc-class" content="Published" />
<meta name="doc-rights" content="Copywritten Work" />
<meta name="doc-publisher" content="TREND.sk" />
<meta name="language" content="sk" />
<meta name="robots" content="index, follow" />

<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/typo3temp/stylesheet_df47de5364.css?1436962570" media="all" />



<script src="https://www.etrend.sk/typo3temp/javascript_93077bb238.js?1436962568" type="text/javascript"></script>


<meta property="fb:page_id" content="176529632374442" /><meta property="fb:app_id" content="1408300199458666" />
<!--[if lte IE 6]>
				<script src="https://www.etrend.sk/fileadmin/template/js/DD_belatedPNG.js" type="text/javascript"></script>
				<script type="text/javascript">
						DD_belatedPNG.fix('img,div,span');
				</script>
			<![endif]-->

<meta property="og:title" content="La Musica" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://restauracie.etrend.sk/hodnotenie-restauracii/la-musica.html" />
<meta property="og:image" content="https://www.etrend.sk/uploads/tx_media/2019/05/14/La_Musica_-_terasa.jpg" />
<meta property="og:description" content=" Tí, ktorí sa trochu vyznajú v&amp;nbsp;piešťanskej gastronomickej a&amp;nbsp;hudobnej scéne tento podnik roky poznali z&amp;nbsp;piešťanského Kursalonu. Koncom roka 2017 sa presťahoval na iné miesto v&amp;nbsp;centre mesta (neďaleko Auparku) a&amp;nbsp;s&amp;nbsp;ním aj chutné jedlo a&amp;nbsp;kvalitná hudba, ktoré sú jeho „DNA“ Teraz La Musica „obýva“ priestor aj s&amp;nbsp;veľkým dvorom, kde je terasa, detské ihrisko, ale majú tu aj vlastnú záhradku. Kvalitné jedlo a&amp;nbsp;hudba tu sídlia spoločne, s&amp;nbsp;jedálnym lístkom dostanete plán koncertov, ktoré sa tu budú konať.  V&amp;nbsp;La Musica sme boli cez obed počas pracovného týždňa a&amp;nbsp;bolo tu rušno, evidentne je obľúbeným miestom ľudí z&amp;nbsp;okolitých inštitúcií, kde sa rýchlo a&amp;nbsp;pritom chutne naobedovať, ale aj miestom pracovných obedov a&amp;nbsp;stretnutí. Jedálny lístok má niekoľko častí. Okrem klasického menu (je pekné prehľadné, zmestí sa na jednu stranu A4 a&amp;nbsp;obedového menu, ktoré je dané na týždeň dopredu ešte časť Dobroty na dnes. Tam je každý deň zopár jedál pripravovaných primárne zo sezónnych surovín. V&amp;nbsp;menu sa píše, že tieto jedlá si možno objednať až po 16.00 poobede, ale nakoniec sme si z&amp;nbsp;nich mohli vybrať už na obed.  Teda keď sme i&amp;nbsp;vyberali, čo si dáme, oznam o&amp;nbsp;tom, že sa servírujú až poobede sme si nevšimli, ale ochotná obsluha nám išla zistiť dostupnosť obidvoch jedál, ktoré sme chceli a&amp;nbsp;obidve už boli k&amp;nbsp;dispozícii. Takže z&amp;nbsp;dobrôt sme si vybrali Domácu kačaciu paštétu s&amp;nbsp;bagetkou (5,50 EUR) ako predjedlo a&amp;nbsp;Kuracie prsia so špargľou, prosciuttom, varené zemiaky s maslom (11,50) ako hlavné jedlo. Výborne sme si pochutili už na predjedle, ktoré môže slúžiť aj na zahnanie malého hladu mimo obeda alebo večere – paštéta bola chuťovo lahodná, okrem bagetky sa k&amp;nbsp;nej servírovala aj chrumkavá grilovaná zelenina a&amp;nbsp;brusnicový džem. Kuracie prsia bolo urobené tak akurát, aby si zachovali šťavnatosť.  Z&amp;nbsp;klasického menu sme vyskúšali Slepačí vývar (2,50), ktorý bol naozaj excelentný, alebo ak chcete poctivý, ako domáci – primerane výraznej chuti, bohatý na zeleninu, mäso aj rezance. Viedenský teľací rezeň s&amp;nbsp;opekanými zemiakmi a&amp;nbsp;limetkovými brusnicami (13,50) bola porcia aj pre veľkého jedáka. Dostali sme dva veľké rezne, šťavnaté s&amp;nbsp;chrumkavým obalom, ani sme ich nevládali obidva zjesť, ochotne nám ich zabalili. Oceňujeme aj formu, do vzhľadného a&amp;nbsp;funkčného papierového obalu, nijaký polystyrén.  Z dezertov sme vyskúšali obidva (okrem nich majú ešte zákusky podľa dennej ponuky vo vitríne), viac nám chutili Francúzske flambované palacinky s&amp;nbsp;pomarančovým likérom Grand Marnier (3,50), ktoré aj keď ich neflambovali pri stole, boli naozaj výborné. Domáca zmrzlina (mali čokoládovú a&amp;nbsp;kokosovú), servírovaná so šľahačkou (2,90) bola taká „normálna“, nesklamala, ani nenadchla.  Takže – aj keď sme si z&amp;nbsp;La Musica neodniesli nijaký hudobný zážitok, ten gastronomický bol príjemný a&amp;nbsp;určite je to v&amp;nbsp;Piešťanoch miesto, ktoré môžeme odporúčať. Zhrnutie: Plus: Chutné jedlo za primerané ceny, príjemná atmosféra, spojenie reštaurácie a&amp;nbsp;hudobného klubu. Mínus: Počas našej návštevy nijaké. &amp;nbsp;    "/>
<meta property="og:site_name" content="restauracie.etrend.sk"/>

<link rel="canonical" href="https://restauracie.etrend.sk/hodnotenie-restauracii/la-musica.html" />


	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/restauracie/styles/global_3.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/restauracie/styles/allpages_1.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/restauracie/styles/sub_1.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/etrend/styles/prototip.min_1.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/restauracie/styles/detail_1.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/etrend/styles/lightbox_1.css" />
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/prototype2.min_2.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/tabs.min_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/prototip_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/swfobject_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/graphs_2.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/scriptaculous_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/effects_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/builder_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/lightbox_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/fontsizer-0.0.2_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/transport_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/config.php"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/lib.min_63.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/php.min_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/detectmobilebrowser_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/page_loader.min_12.js"></script>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>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</script>
<style>
div[id^="mobile_"] { position: relative; }
html { position: relative;}
.desktop_bodytext { margin-bottom: 1rem; }
.branding_l_r {
top: 60px!important;
}
#desktop_screen {
width: 1100px;
margin: 0 auto;
}
.branding_left {
    transform: translateX(-550px)!important;
}
.branding_right {
     transform: translateX(550px)!important;
}
/*
div[id^="desktop_"]:after {
content: attr(id);
font-size:10px;
font-family: tahoma;
text-transform: uppercase;
position: absolute;
top: 10px;left: 10px;
}
div[id^="desktop_"] {
background: #fafafa;
display: block!important;
}

*/
</style>

<meta name="description" content="La Musica:  Tí, ktorí sa trochu vyznajú v&amp;nbsp;piešťanskej gastronomickej a&amp;nbsp;hudobnej scéne tento podnik roky poznali z&amp;nbsp;piešťanského Kursalonu. Koncom roka 2017 sa presťahoval na iné miesto v&amp;nbsp;centre mesta (neďaleko Auparku) a&amp;nbsp;s&amp;nbsp;ním aj chutné jedlo a&amp;nbsp;kvalitná hudba, ktoré sú jeho „DNA“ Teraz La Musica „obýva“ priestor aj s&amp;nbsp;veľkým dvorom, kde je terasa, detské ihrisko, ale majú tu aj vlastnú záhradku. Kvalitné jedlo a&amp;nbsp;hudba tu sídlia spoločne, s&amp;nbsp;jedálnym lístkom dostanete plán koncertov, ktoré sa tu budú konať.  V&amp;nbsp;La Musica sme boli cez obed počas pracovného týždňa a&amp;nbsp;bolo tu rušno, evidentne je obľúbeným miestom ľudí z&amp;nbsp;okolitých inštitúcií, kde sa rýchlo a&amp;nbsp;pritom chutne naobedovať, ale aj miestom pracovných obedov a&amp;nbsp;stretnutí. Jedálny lístok má niekoľko častí. Okrem klasického menu (je pekné prehľadné, zmestí sa na jednu stranu A4 a&amp;nbsp;obedového menu, ktoré je dané na týždeň dopredu ešte časť Dobroty na dnes. Tam je každý deň zopár jedál pripravovaných primárne zo sezónnych surovín. V&amp;nbsp;menu sa píše, že tieto jedlá si možno objednať až po 16.00 poobede, ale nakoniec sme si z&amp;nbsp;nich mohli vybrať už na obed.  Teda keď sme i&amp;nbsp;vyberali, čo si dáme, oznam o&amp;nbsp;tom, že sa servírujú až poobede sme si nevšimli, ale ochotná obsluha nám išla zistiť dostupnosť obidvoch jedál, ktoré sme chceli a&amp;nbsp;obidve už boli k&amp;nbsp;dispozícii. Takže z&amp;nbsp;dobrôt sme si vybrali Domácu kačaciu paštétu s&amp;nbsp;bagetkou (5,50 EUR) ako predjedlo a&amp;nbsp;Kuracie prsia so špargľou, prosciuttom, varené zemiaky s maslom (11,50) ako hlavné jedlo. Výborne sme si pochutili už na predjedle, ktoré môže slúžiť aj na zahnanie malého hladu mimo obeda alebo večere – paštéta bola chuťovo lahodná, okrem bagetky sa k&amp;nbsp;nej servírovala aj chrumkavá grilovaná zelenina a&amp;nbsp;brusnicový džem. Kuracie prsia bolo urobené tak akurát, aby si zachovali šťavnatosť.  Z&amp;nbsp;klasického menu sme vyskúšali Slepačí vývar (2,50), ktorý bol naozaj excelentný, alebo ak chcete poctivý, ako domáci – primerane výraznej chuti, bohatý na zeleninu, mäso aj rezance. Viedenský teľací rezeň s&amp;nbsp;opekanými zemiakmi a&amp;nbsp;limetkovými brusnicami (13,50) bola porcia aj pre veľkého jedáka. Dostali sme dva veľké rezne, šťavnaté s&amp;nbsp;chrumkavým obalom, ani sme ich nevládali obidva zjesť, ochotne nám ich zabalili. Oceňujeme aj formu, do vzhľadného a&amp;nbsp;funkčného papierového obalu, nijaký polystyrén.  Z dezertov sme vyskúšali obidva (okrem nich majú ešte zákusky podľa dennej ponuky vo vitríne), viac nám chutili Francúzske flambované palacinky s&amp;nbsp;pomarančovým likérom Grand Marnier (3,50), ktoré aj keď ich neflambovali pri stole, boli naozaj výborné. Domáca zmrzlina (mali čokoládovú a&amp;nbsp;kokosovú), servírovaná so šľahačkou (2,90) bola taká „normálna“, nesklamala, ani nenadchla.  Takže – aj keď sme si z&amp;nbsp;La Musica neodniesli nijaký hudobný zážitok, ten gastronomický bol príjemný a&amp;nbsp;určite je to v&amp;nbsp;Piešťanoch miesto, ktoré môžeme odporúčať. Zhrnutie: Plus: Chutné jedlo za primerané ceny, príjemná atmosféra, spojenie reštaurácie a&amp;nbsp;hudobného klubu. Mínus: Počas našej návštevy nijaké. &amp;nbsp;    " />

<meta name="keywords" content="reštaurácie, reštaurácia, hodnotenie, hodnotenia, recenzia, recenzie, najlepšie, trend top, trend, top, rebríčky, rebríček, šéfkuchár, šéfkuchári, menu, jedálny lístok" />

<script async src='https://cdn.onthe.io/io.js/MiMPzC1nffFo'></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create','UA-5021239-1','auto');
ga('create','UA-72916033-1',{'name':'b'});
ga('create','UA-101340740-1',{'name':'dev'});
ga('send','pageview');
ga('b.send','pageview');
ga('dev.send','pageview');
</script>


<script type='text/javascript'>
setTimeout(function(){var a=document.createElement('script');
var b=document.getElementsByTagName('script')[0];
a.src=document.location.protocol+'//script.crazyegg.com/pages/scripts/0046/1263.js?'+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type='text/javascript';b.parentNode.insertBefore(a,b)}, 1);
</script>
<style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 58208 
    _sf_async_config.domain = 'trend.sk';
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    // Set a timeout event for 1 second that will remove the body hiding
    // tag from the document if it has not already been removed. This
    // gives the Headline Tester script a total of 1 second to load and run to limit
    // the potential for flicker of headlines.
    // The one second time limit can be adjusted to client preferences.
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
</script>
<script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
</head>
<body>
<!-- (C)2000-2014 Gemius SA - gemiusAudience / etrend.sk / Hodnotenia restauracii -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cis66EeOCxx7HhQ8tERiQZcizUssPtrGTn_QqMw136P.D7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFW6MJH"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><!-- End Google Tag Manager -->

<div id="portalmenu">
	<ul>
		<li style="background:none;"><a href="https://www.etrend.sk/" title="TREND.sk"><img src="https://www.etrend.sk/fileadmin/template/etrend/images/_portal_logo.png" alt="TREND.sk"></a></li>
											<li><a href="https://www.etrend.sk/" title="TREND.sk">TREND.sk</a></li>
											<li><a href="https://medialne.etrend.sk/" title="Mediálne">Mediálne</a></li>
											<li><a href="https://reality.etrend.sk/" title="Reality">Reality</a></li>
											<li><a href="https://gazduj.etrend.sk/" title="Gazduj">Gazduj</a></li>
											<li><a href="https://profit.etrend.sk/" title="PROFIT">PROFIT</a></li>
											<li><a href="https://restauracie.etrend.sk/" class="active" title="Reštaurácie">Reštaurácie</a></li>
											<li><a href="https://blog.etrend.sk/" title="Blogy">Blogy</a></li>
											<li><a href="https://www.etrend.sk/eshop/vzory-zmluv.html" title="TRENDmarket" class="" style="">TRENDmarket</a></li>
											<li><a href="http://businessguide.sk" title="BusinessGuide" class="" style="">BusinessGuide</a></li>
											<li><a href="https://myslimekonomicky.etrend.sk/" title="MyslímEkonomicky">MyslímEkonomicky</a></li>
											<li><a href="https://csr.etrend.sk/" title="CSR">CSR</a></li>
						<li><a href="https://www.etrend.sk/trend-archiv.html" title="Týždenník TREND">Týždenník TREND</a></li>
		<li class="sub"><a href="" onclick="return false;">Viac&nbsp;&nbsp;&nbsp;</a>
			<ul>
				<li><a href="http://kancelarie.etrend.sk/" title="Kancelárie">Kancelárie</a></li>
				<li><a href="http://kancelarie.etrend.sk//?tab=warehouse" title="Sklady">Sklady</a></li>
				<li><a href="http://novostavby.etrend.sk/" title="Novostavby">Novostavby</a></li>
				<li><a href="https://www.etrend.sk/financie/povinne-zmluvne-poistenie-najdite-si-najlacnejsie-pzp.html" title="Poistenie">Poistenie</a></li>
				<li><a href="https://www.etrend.sk/pracovne-ponuky.html" title="Práca">Práca</a></li>
			</ul>
		</li>
	</ul>
</div>
<div class="clear"></div>
 
<script>
jQuery('li.sub').mouseover(function(){
    jQuery('li.sub ul').show();
});
jQuery('li.sub').mouseout(function(){
    jQuery('li.sub ul').hide();
});
</script>


	<script>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</script>



	<div id="wrapper">
		<div id="header"><div id="desktop_screen"><!-- REMAP OTHER: desktop_screen -> gpt-leaderboard_d_1 --><div id="gpt-leaderboard_d_1" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-leaderboard_d_1'); });</script></div></div>
<div id="headerBg">
	<div id="headerContent">
		<div id="top">
			<div class="logo_search">
				<h1>			
									<a href="https://restauracie.etrend.sk/" title="TRENDreštaurácie.sk - úvodná stránka"><span class="hdn">TRENDreštaurácie.sk - úvodná stránka</span></a>								
				</h1>			
				<div class="cse-branding-bottom">
					<div class="cse-branding-form">
						<script type="text/javascript">
	
	function toggleCaption(element, caption){
		if(element.value == caption){
			element.value = '';
			return;
		}
		if(element.value == ''){
			element.value = caption;
			return;
		}
	}
	
</script>
<fieldset class="search">
	
	<form action="https://restauracie.etrend.sk/restauracie-vyhladavanie.html" name="search" id="search">
	  <div>
	    <input type="text" name="local_input" size="31" class="input_text" value="v článkoch" onfocus="toggleCaption(this, 'v článkoch');" onblur="toggleCaption(this, 'v článkoch');" />
		<input type="submit" name="etrend_submit" id="etrend_submit" value="Hľadať" class="input_submit" />
		<input type="hidden" name="section-1701" value="on" />
		<input type="hidden" name="from-month" value="5" />
		<input type="hidden" name="from-year" value="2016" />
		<input type="hidden" name="to-month" value="5" />
		<input type="hidden" name="to-year" value="2019" />
	  </div>
	</form>
	
</fieldset>

					</div>
				</div>
			
				<p class="links">
											<a href="prihlasenie.html" id="login_link" onclick="return false;" >
															Prihlásenie
													</a>

						
						<script type="text/javascript">
						Event.observe(document, 'dom:loaded', function(){
										 if ($('login').getHeight()>0)
						   {
											var dim = $('login').getHeight();
											dim = dim - 11;
											$('log_area').setStyle({'height': dim + 'px'});
						   }

											Event.observe($('login_link'), 'click', function(e){
													   $('login-tip').toggle();
													   e.stop();

																								 var dim = $('login').getHeight();
																								 dim = dim - 11;
																								 $('log_area').setStyle({'height': dim + 'px'});
									   });
									   Event.observe(document, 'click', function(e){
													   var el = Event.element(e);
													   if (!el.descendantOf('login-tip'))
													   {
																	   $('login-tip').hide();
													   }
									   });

								 });
						</script>
						
										<span>&nbsp;</span>
										<a href="https://www.etrend.sk/aplikacie.html" class="iphone">Aplikácie</a>				</p>

									<div id="login-tip"  style="display:none;">
						<div id="log_area" class="log_area"></div>
						<div id="login" class="login">
							
	<div id="classic_login">
		<form id="login_form" action="/hodnotenie-restauracii/la-musica.html" method="post" enctype="multipart/form-data">
		  <fieldset>
		  	<div class="login_inputs">
			  	<div><label>Meno:</label><input class="input_text" type="text" name="user" value="" /></div>
			    <div><label>Heslo:</label><input class="input_text" type="password" name="pass" value="" /></div>
		    </div>
		    <input type="hidden" name="pid" value="28" />
		    <input type="hidden" name="no_cache" value="1" />
		    <input type="hidden" name="logintype" value="login" />
		    <input type="hidden" name="remember_me" value="1" />
		    <div>	
			    <input type="submit" name="submit" value="Prihlásiť" class="input_submit" /> 
			    <a class="reg" href="https://www.etrend.sk/registracia.html">Registrácia</a>
		    </div>
		          		<a class="log_error" href="https://www.etrend.sk/nedari-sa-mi-prihlasit.html">Nedarí sa mi prihlásiť</a>		    
		  </fieldset>
		</form>
	</div>

						</div>
					</div>

							</div>
			
			<div class="trend_menu">
				<ul>
											<li><a href="https://restauracie.etrend.sk/restauracie-aktuality.html" title="Aktuality">Aktuality</a></li>
											<li><a href="https://restauracie.etrend.sk/restauracie-vino.html" title="Víno">Víno</a></li>
											<li class="sel"><a href="https://restauracie.etrend.sk/restauracie-clanky.html" title="Reštaurácie">Reštaurácie</a></li>
											<li><a href="https://restauracie.etrend.sk/hotely-clanky.html" title="Hotely">Hotely</a></li>
											<li><a href="https://restauracie.etrend.sk/slovnik-2.html" title="Slovník">Slovník</a></li>
											<li><a href="https://restauracie.etrend.sk/kalendar_novy.html" title="Kalendár">Kalendár</a></li>
											<li><a href="https://restauracie.etrend.sk/o-nas0.html" title="O nás">O nás</a></li>
											<li><a href="https://restauracie.etrend.sk/tip-pre-trendrestauracie-sk.html" title="Tip pre redakciu">Tip pre redakciu</a></li>
									</ul>
			</div>
		
					
					</div>
	</div>
</div></div>
		<div id="content">
			<div id="top_content" class="top_articles"></div>
			<div id="column_left" class="area_705"><!--TYPO3SEARCH_begin--><div id="c3061" class="csc-default" > 











<script type="text/javascript">
	var submitted = false;
	var post_id = '581311';
	var subscribed = false;
	</script>

<div class="article_detail" id="article_detail">

			
		<div class="title" title="Hodnotenie TRENDU">
			<div class="stars" style="text-align: right; margin-left: 12px; margin-top: -2px;"><div style="font-size: 10px; color: #8a8a8a; text-align: right;">Hodnotenie TRENDU</div>
															<img src="https://www.etrend.sk/fileadmin/template/restauracie/images/star_full.png" />
				 
												<img src="https://www.etrend.sk/fileadmin/template/restauracie/images/star_full.png" />
				 
												<img src="https://www.etrend.sk/fileadmin/template/restauracie/images/star_full.png" />
				 
												<img src="https://www.etrend.sk/fileadmin/template/restauracie/images/star_full.png" />
				 
																		<img src="https://www.etrend.sk/fileadmin/template/restauracie/images/star_empty.png" />
									 
						</div>
			<h1>La Musica</h1>
						<div style="display:none">513</div>
					</div>
		
		<div class="mainContent" id="mainContent">
							<div class="main_info">
					<div class="foto">
																			<div class="main-rest-foto">
																								<div style="position: relative; display: inline-block;">
																		<a href="https://www.etrend.sk/gallery/restaurant/la-musica.html?photo=1" class="slideshow-item" title="La Musica - terasa (Jarmila Horváthová)"><img src="https://static.etrend.sk/uploads/tx_media/2019/05/14/gallery_608_413/La_Musica_-_terasa.jpg"/></a>									<span style="position:absolute;color:white;bottom: 5px; right: 10px; font-size:95%; font-weight: normal;">Jarmila Horváthová</span>
								</div>
							</div>
							<div class="foto-6">
																																																	<div class="foto-6-single">
																											<a href="https://www.etrend.sk/gallery/restaurant/la-musica.html?photo=2" class="slideshow-item" title="La Musica Zmrzliba (Jarmila Horváthová)"><img src="https://static.etrend.sk/uploads/tx_media/2019/05/14/gallery_95_63/La_Musica_Zmrzliba.jpg"/></a>									</div>
																																										<div class="foto-6-single">
																											<a href="https://www.etrend.sk/gallery/restaurant/la-musica.html?photo=3" class="slideshow-item" title="La Musica terasa 3 (Jarmila Horváthová)"><img src="https://static.etrend.sk/uploads/tx_media/2019/05/14/gallery_95_63/La_Musica_terasa_3.jpg"/></a>									</div>
																																										<div class="foto-6-single">
																											<a href="https://www.etrend.sk/gallery/restaurant/la-musica.html?photo=4" class="slideshow-item" title="La Musica palacinky (Jarmila Horváthová)"><img src="https://static.etrend.sk/uploads/tx_media/2019/05/14/gallery_95_63/La_Musica_palacinky.jpg"/></a>									</div>
																																										<div class="foto-6-single">
																											<a href="https://www.etrend.sk/gallery/restaurant/la-musica.html?photo=5" class="slideshow-item" title="La Musica - terasa_zahrada (Jarmila Horváthová)"><img src="https://static.etrend.sk/uploads/tx_media/2019/05/14/gallery_95_63/La_Musica_-_terasa_zahrada_03.jpg"/></a>									</div>
																																										<div class="foto-6-single">
																											<a href="https://www.etrend.sk/gallery/restaurant/la-musica.html?photo=6" class="slideshow-item" title="La Musica  terasa_pergola (Jarmila Horváthová)"><img src="https://static.etrend.sk/uploads/tx_media/2019/05/14/gallery_95_63/La_Musica__terasa_pergola.jpg"/></a>									</div>
																																										<div class="foto-6-single last">
																											<a href="https://www.etrend.sk/gallery/restaurant/la-musica.html?photo=7" class="slideshow-item" title="La Musica - rezeň (Jarmila Horváthová)"><img src="https://static.etrend.sk/uploads/tx_media/2019/05/14/gallery_95_63/La_Musica_-_rezen.jpg"/></a>									</div>
																																										<div class="foto-6-single">
																											<a href="https://www.etrend.sk/gallery/restaurant/la-musica.html?photo=8" class="slideshow-item" title="La Musica - polievka (Jarmila Horváthová)"><img src="https://static.etrend.sk/uploads/tx_media/2019/05/14/gallery_95_63/La_Musica_-_polievka.jpg"/></a>									</div>
																																										<div class="foto-6-single">
																											<a href="https://www.etrend.sk/gallery/restaurant/la-musica.html?photo=9" class="slideshow-item" title="La Musica - nátierka (Jarmila Horváthová)"><img src="https://static.etrend.sk/uploads/tx_media/2019/05/14/gallery_95_63/La_Musica_-_natierka.jpg"/></a>									</div>
																																										<div class="foto-6-single">
																											<a href="https://www.etrend.sk/gallery/restaurant/la-musica.html?photo=10" class="slideshow-item" title="La Musica - livejazz_restauracia2 (Jarmila Horváthová)"><img src="https://static.etrend.sk/uploads/tx_media/2019/05/14/gallery_95_63/La_Musica_-_livejazz_restauracia2.jpg"/></a>									</div>
																																										<div class="foto-6-single">
																											<a href="https://www.etrend.sk/gallery/restaurant/la-musica.html?photo=11" class="slideshow-item" title="La Musica - kuracie prsia (Jarmila Horváthová)"><img src="https://static.etrend.sk/uploads/tx_media/2019/05/14/gallery_95_63/La_Musica_-_kuracie_prsia.jpg"/></a>									</div>
																						</div>
											</div>
					<div class="clear"></div>
				</div>
						
			<div class="area_text" id="article_text">
				<div class="rest-info">
										<div class="info"><img src="https://www.etrend.sk/fileadmin/template/restauracie/images/rocnik-hodnotenia.png" title="Ročník hodnotenia" /><div>ročník hodnotenia: 2019</div></div>										<div class="info"><img src="https://www.etrend.sk/fileadmin/template/restauracie/images/icn_address.png" title="Adresa" /><div>Teplická 2210/39, 921 01 Piešťany, Piešťany</div></div>					<div class="info"><img src="https://www.etrend.sk/fileadmin/template/restauracie/images/icn_tel.png" title="Telefón" /><div>0917 968 818</div></div>										<div class="info"><img src="https://www.etrend.sk/fileadmin/template/restauracie/images/icn_web.png" title="Web" /><div><a href="http://www.la-musica.sk" title="http://www.la-musica.sk" target="_blank">www.la-musica.sk</a></div></div>					<div class="info"><img src="https://www.etrend.sk/fileadmin/template/restauracie/images/icn_opening.png" title="Otváracie hodiny" style="float:left;" /><div>Denne 10.00-22.00</div></div>					<div class="info"><img src="https://www.etrend.sk/fileadmin/template/restauracie/images/icn_cousine.png" title="Typ kuchyne" /><div>medzinárodná</div></div>															<div class="info"><img src="https://www.etrend.sk/fileadmin/template/restauracie/images/icn_price.png" title="Cenová úroveň" /><span class="priceL">2</span><span class="priceR">cenová úroveň</span></div>					<div class="clear"></div>
				</div>
									 <p>Tí, ktorí sa trochu vyznajú v&nbsp;piešťanskej gastronomickej a&nbsp;hudobnej scéne tento podnik roky poznali z&nbsp;piešťanského Kursalonu. Koncom roka 2017 sa presťahoval na iné miesto v&nbsp;centre mesta (neďaleko Auparku) a&nbsp;s&nbsp;ním aj chutné jedlo a&nbsp;kvalitná hudba, ktoré sú jeho „DNA“</p> <p>Teraz La Musica „obýva“ priestor aj s&nbsp;veľkým dvorom, kde je terasa, detské ihrisko, ale majú tu aj vlastnú záhradku. Kvalitné jedlo a&nbsp;hudba tu sídlia spoločne, s&nbsp;jedálnym lístkom dostanete plán koncertov, ktoré sa tu budú konať. </p> <p>V&nbsp;La Musica sme boli cez obed počas pracovného týždňa a&nbsp;bolo tu rušno, evidentne je obľúbeným miestom ľudí z&nbsp;okolitých inštitúcií, kde sa rýchlo a&nbsp;pritom chutne naobedovať, ale aj miestom pracovných obedov a&nbsp;stretnutí. Jedálny lístok má niekoľko častí. </p><p>Okrem klasického menu (je pekné prehľadné, zmestí sa na jednu stranu A4 a&nbsp;obedového menu, ktoré je dané na týždeň dopredu ešte časť Dobroty na dnes. Tam je každý deň zopár jedál pripravovaných primárne zo sezónnych surovín. V&nbsp;menu sa píše, že tieto jedlá si možno objednať až po 16.00 poobede, ale nakoniec sme si z&nbsp;nich mohli vybrať už na obed. </p> <p>Teda keď sme i&nbsp;vyberali, čo si dáme, oznam o&nbsp;tom, že sa servírujú až poobede sme si nevšimli, ale ochotná obsluha nám išla zistiť dostupnosť obidvoch jedál, ktoré sme chceli a&nbsp;obidve už boli k&nbsp;dispozícii.</p> <p>Takže z&nbsp;dobrôt sme si vybrali Domácu kačaciu paštétu s&nbsp;bagetkou (5,50 EUR) ako predjedlo a&nbsp;Kuracie prsia so špargľou, prosciuttom, varené zemiaky s maslom (11,50) ako hlavné jedlo. Výborne sme si pochutili už na predjedle, ktoré môže slúžiť aj na zahnanie malého hladu mimo obeda alebo večere – paštéta bola chuťovo lahodná, okrem bagetky sa k&nbsp;nej servírovala aj chrumkavá grilovaná zelenina a&nbsp;brusnicový džem. Kuracie prsia bolo urobené tak akurát, aby si zachovali šťavnatosť. </p> <p>Z&nbsp;klasického menu sme vyskúšali Slepačí vývar (2,50), ktorý bol naozaj excelentný, alebo ak chcete poctivý, ako domáci – primerane výraznej chuti, bohatý na zeleninu, mäso aj rezance. Viedenský teľací rezeň s&nbsp;opekanými zemiakmi a&nbsp;limetkovými brusnicami (13,50) bola porcia aj pre veľkého jedáka. Dostali sme dva veľké rezne, šťavnaté s&nbsp;chrumkavým obalom, ani sme ich nevládali obidva zjesť, ochotne nám ich zabalili. Oceňujeme aj formu, do vzhľadného a&nbsp;funkčného papierového obalu, nijaký polystyrén. </p> <p>Z dezertov sme vyskúšali obidva (okrem nich majú ešte zákusky podľa dennej ponuky vo vitríne), viac nám chutili Francúzske flambované palacinky s&nbsp;pomarančovým likérom Grand Marnier (3,50), ktoré aj keď ich neflambovali pri stole, boli naozaj výborné. Domáca zmrzlina (mali čokoládovú a&nbsp;kokosovú), servírovaná so šľahačkou (2,90) bola taká „normálna“, nesklamala, ani nenadchla. </p> <p>Takže – aj keď sme si z&nbsp;La Musica neodniesli nijaký hudobný zážitok, ten gastronomický bol príjemný a&nbsp;určite je to v&nbsp;Piešťanoch miesto, ktoré môžeme odporúčať.</p> <p><b>Zhrnutie:</b></p> <p><b>Plus:</b> Chutné jedlo za primerané ceny, príjemná atmosféra, spojenie reštaurácie a&nbsp;hudobného klubu.</p> <p><b>Mínus:</b> Počas našej návštevy nijaké.</p> <p>&nbsp;</p> <xml> </xml>  
																	<p class="bodytext">TIPY:</p>
					<ul>
													<li><a href="https://restauracie.sme.sk/restauracia/kursalon_1531-piestany_2913" target="_blank" title="Denné menu a ďalšie informácie nájdete na restauracie.sme.sk">Denné menu a ďalšie informácie nájdete na restauracie.sme.sk</a></li>
																	</ul>
								<p class="bodytext" style="font-size:90%">&copy; 2019 News and Media Holding</p>
			</div>
		</div>
		
			<div id="facebook" style="float: left;">
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/sk_SK/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); } (document, 'script', 'facebook-jssdk') );</script>

<div style="width:125px; text-align:left;" class="fb-share-button" data-href="https://restauracie.etrend.sk/hodnotenie-restauracii/la-musica.html" data-layout="button_count" data-width="125"></div></div>
	<div id="linkedin" style="float: left; margin-right: 25px;"><script src="//platform.linkedin.com/in.js" type="text/javascript">
 lang: en_US
</script>
<script type="IN/Share" data-counter="right"></script></div>
	<div id="google" style="float: left;"><div class="g-plusone" data-size="medium"></div><script type="text/javascript">window.___gcfg = {lang: 'sk'}; (function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/plusone.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script></div>
	<div id="twitter" style="float: left;"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
	<div class="clear"></div>

		
				


	<script type="text/javascript">
		var friendMail = new FriendMail();
		var correctionMail = new SendCorrectionMail();
	</script>


<span id="font_size_box" class="popup" style="display:none">
	<table cellpadding="0" cellspacing="0">
      	<tr>
        	<td class="tl">&nbsp;</td>
			<td class="tc">&nbsp;</td>
			<td class="tr">&nbsp;</td>
        </tr>
        <tr>
        	<td class="cl">&nbsp;</td>
			<td class="cc">
				<p>VEĽKOSŤ TEXTU ČLÁNKU</p>
				<span style="font-size:10px;"><a href="#" onclick="changeArticleFont(10); selectActualSize(this); return false;">Malá</a></span>
				<span style="font-size:12px"><a class="selected" href="#" onclick="changeArticleFont(12); selectActualSize(this); return false;">Stredná</a></span>
				<span style="font-size:16px;"><a href="#" onclick="changeArticleFont(16); selectActualSize(this); return false;">Veľká</a></span>
			</td>
			<td class="cr">&nbsp;</td>
		</tr>
        <tr>
        	<td class="bl">&nbsp;</td>
			<td class="bc">&nbsp;</td>
	        <td class="br">&nbsp;</td>
       </tr>
	</table>
</span>

<div id="send_link_box" class="popup" style="display: none;">
	<table cellpadding="0" cellspacing="0">
      	<tr>
        	<td class="tl">&nbsp;</td>
			<td class="tc">&nbsp;</td>
			<td class="tr">&nbsp;</td>
        </tr>
        <tr>
        	<td class="cl">&nbsp;</td>
			<td class="cc">
				<form id="sendLink" action="https://restauracie.etrend.sk/hodnotenie-restauracii/la-musica.html" method="post">
					<fieldset>
						<table>
							<tr><td><input id="actual_url_input" name="actual_url_input" type="hidden" value="https://restauracie.etrend.sk/hodnotenie-restauracii/la-musica.html" /></td>
							<td><input id="section" name="section" type="hidden" value="1701" /></td>
							<td><input id="article_name" name="article_name" type="hidden" value="La Musica" /></td></tr>
							<tr><td><label>Váš email: </label></td><td><input id="from_name" name="from_name" type="text" value="@" onblur="if (this.value=='') this.value='@';" onfocus="if (this.value=='@') this.value='';" size="35"/></td></tr>
							<tr><td><label>Komu: </label></td><td><input id="to_email" name="to_email" type="text" value="@" onblur="if (this.value=='') this.value='@';" onfocus="if (this.value=='@') this.value='';" size="35"/></td></tr>
							<tr><td><label>Popis: </label></td><td><textarea id="message_to_text" name="message_to_text" cols="25" rows="3" value="" style="border:1px solid grey;"></textarea></td></tr>
															<tr>
									<td rowspan="2"><label id="comment-captcha" title="Kontrolný reťazec">Odpíšte text z obrázku: </label></td>
									<td id="captcha_wrapper"></td>
								</tr>
								<tr>
									<td><input type="text" name="image_captcha_answer_field"></td>
								</tr>
														<tr><td colspan="2" align="center"><input id="submit" type="submit" value="Pošli" onclick="friendMail.send(); return false;" /></td></tr>
						</table>
					</fieldset>
				</form>

			</td>
			<td class="cr">&nbsp;</td>
		</tr>
        <tr>
        	<td class="bl">&nbsp;</td>
			<td class="bc">&nbsp;</td>
	        <td class="br">&nbsp;</td>
       </tr>
	</table>
</div>

<div id="send_error_box" class="popup" style="display: none;">
	<table cellpadding="0" cellspacing="0">
		<tr>
			<td class="tl">&nbsp;</td>
			<td class="tc">&nbsp;</td>
			<td class="tr">&nbsp;</td>
		</tr>
		<tr>
			<td class="cl">&nbsp;</td>
			<td class="cc">
			<form action="https://restauracie.etrend.sk/hodnotenie-restauracii/la-musica.html" method="post" id="sendCorrection">
				<fieldset>
					<table>
						<tr>
							<td><input id="articleAlias" name="articleAlias" type="hidden" value="1417" /></td>
							<td><input id="section" name="section" type="hidden" value="2225" /></td>
						</tr>
						<tr>
							<td><label>Vaše meno: </label></td>
							<td><input id="from_name" name="from_name" type="text" value="" size="35"/></td>
						</tr>
						<tr>
							<td><label>Váš e-mail: </label></td>
							<td><input id="from_email" name="email" type="text" value="@" size="35"/></td>
						</tr>
						<tr>
							<td><label>Popis chyby: </label></td>
							<td><textarea id="error_message_to_text" name="correction" cols="25" rows="3" value="" style="border:1px solid grey;"></textarea></td>
						</tr>
													<tr>
								<td rowspan="2"><label id="comment-captcha-error" title="Kontrolný reťazec">Odpíšte text z obrázku: </label></td>
								<td id="captcha_wrapper_error"></td>
							</tr>
							<tr>
								<td><input type="text" name="image_captcha_answer_field"></td>
							</tr>
												<tr>
							<td colspan="2" align="center"><input id="send_correction_submit" name="send_correction_submit" type="submit" value="Pošli" onclick="correctionMail.send(); return false;" /></td>
						</tr>
					</table>
				</fieldset>
			</form>
			</td>
			<td class="cr">&nbsp;</td>
		</tr>
		<tr>
			<td class="bl">&nbsp;</td>
			<td class="bc">&nbsp;</td>
			<td class="br">&nbsp;</td>
		</tr>
	</table>
</div>

<ul class="links" style="margin:0px;">
		<li><a href="https://restauracie.etrend.sk/hodnotenie-restauracii/la-musica.html" onclick="articleObj.print(); return false;" title="Verzia pre tlač" class="print"></a></li>
	<li><a href="https://restauracie.etrend.sk/hodnotenie-restauracii/la-musica.html" title="Upozorniť na chybu" class="send_error" id="send_error" onclick="sendErrorCaptcha();return false;"></a></li>
	<li><a href="https://restauracie.etrend.sk/hodnotenie-restauracii/la-musica.html" title="Poslať e-mailom" class="mail" id="send_link" onclick="sendLinkCaptcha();return false;"></a></li>
	</ul>
	<script type="text/javascript">
		/*
		new Tip('font_size', $('font_size_box'), {
			border: 1,
			//closeButton: false,
			delay: 0,
			fixed: true,
			stem: 'topLeft',
			hideAfter: 0.1,
			width: 'auto',
			hideOn: false,
			hideOthers: true,
			showOn: 'click',
			offset: {x:-22, y:17}
			///hook: {mouse:false}
		});
		*/
		new Tip('send_link', $('send_link_box'), {
			border: 1,
			//closeButton: true,
			delay: 0,
			fixed: true,
			stem: 'topLeft',
			hideAfter: 0.75,
			width: 'auto',
			hideOn: false,
			hideOthers: true,
			showOn: 'click',
			offset: {x:-22, y:17}
			///hook: {mouse:false},
		});
		
		new Tip('send_error', $('send_error_box'), {
			border: 1,
			//closeButton: true,
			delay: 0,
			fixed: true,
			stem: 'topLeft',
			hideAfter: 0.75,
			width: 'auto',
			hideOn: false,
			hideOthers: true,
			showOn: 'click',
			offset: {x:-22, y:17}
			///hook: {mouse:false},
		});

		
		function selectActualSize(anchor) {
			$$('#font_size_box a').each(function(e) { e.removeClassName('selected'); });
			anchor.addClassName('selected');
		}
		
		
					
				function sendLinkCaptcha() { new Ajax.Updater('captcha_wrapper','services/Captcha.html'); }
				function sendErrorCaptcha() { new Ajax.Updater('captcha_wrapper_error','services/Captcha.html'); }
			
			</script>

	<script type="text/javascript">
	/*<![CDATA[*/
		var textContainers = ['article_text'];
		var textTags = ['p']; // ['p', 'a', 'h2']
		function changeArticleFont(size) { changeFontSizeAll(textContainers, textTags, size); }
	/*]]>*/
	</script>

<div class="clear"></div>		
					<div class="related">
				<h3><span>Podobné reštaurácie v okolí</span></h3>
														<div class="item">
						<div class="foto"><a href="https://restauracie.etrend.sk/hodnotenie-restauracii/gurmansky-grob.html" title="Gurmánsky Grob"><img src="https://static.etrend.sk/uploads/tx_media/2016/12/29/restauracie_detail_related/Gurmansky_Grob.jpg" alt="Gurmánsky Grob"/></a></div>
						<div class="text"><a href="https://restauracie.etrend.sk/hodnotenie-restauracii/gurmansky-grob.html" title="Gurmánsky Grob">Gurmánsky Grob</a></div>
					</div>
														<div class="item">
						<div class="foto"><a href="https://restauracie.etrend.sk/hodnotenie-restauracii/gurmansky-grob.html" title="Gurmánsky Grob"><img src="https://static.etrend.sk/uploads/tx_media/2016/12/29/restauracie_detail_related/Gurmansky_Grob.jpg" alt="Gurmánsky Grob"/></a></div>
						<div class="text"><a href="https://restauracie.etrend.sk/hodnotenie-restauracii/gurmansky-grob.html" title="Gurmánsky Grob">Gurmánsky Grob</a></div>
					</div>
														<div class="item">
						<div class="foto"><a href="https://restauracie.etrend.sk/hodnotenie-restauracii/pulitzer.html" title="Pulitzer"><img src="https://static.etrend.sk/uploads/tx_media/2016/07/29/restauracie_detail_related/Pulitzer.jpg" alt="Pulitzer"/></a></div>
						<div class="text"><a href="https://restauracie.etrend.sk/hodnotenie-restauracii/pulitzer.html" title="Pulitzer">Pulitzer</a></div>
					</div>
														<div class="item">
						<div class="foto"><a href="https://restauracie.etrend.sk/hodnotenie-restauracii/chef-restaurant-bar.html" title="Chef Restaurant &amp; bar"><img src="https://static.etrend.sk/uploads/tx_media/2015/12/13/restauracie_detail_related/Chef_Restaurant.JPG" alt="Chef Restaurant & bar"/></a></div>
						<div class="text"><a href="https://restauracie.etrend.sk/hodnotenie-restauracii/chef-restaurant-bar.html" title="Chef Restaurant &amp; bar">Chef Restaurant & bar</a></div>
					</div>
														<div class="item">
						<div class="foto"><a href="https://restauracie.etrend.sk/hodnotenie-restauracii/gurmansky-grob.html" title="Gurmánsky Grob"><img src="https://static.etrend.sk/uploads/tx_media/2016/12/29/restauracie_detail_related/Gurmansky_Grob.jpg" alt="Gurmánsky Grob"/></a></div>
						<div class="text"><a href="https://restauracie.etrend.sk/hodnotenie-restauracii/gurmansky-grob.html" title="Gurmánsky Grob">Gurmánsky Grob</a></div>
					</div>
								<div class="clear"></div>
			</div>
				
		<div class="banner" id="desktop_rectangle"><!-- REMAP OTHER: desktop_rectangle -> gpt-square_doublesquare_d_3 --><div id="gpt-square_doublesquare_d_3" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-square_doublesquare_d_3'); });</script></div></div>
	</div></div><!--TYPO3SEARCH_end--></div>
			<div id="column_right" class="area_250"><!--TYPO3SEARCH_begin--><div id="c3060" class="csc-default" ><div id="c3132" class="csc-default" ><div class="right-part">
	<div class="text">Nájdi reštauráciu alebo hotel</div>
		<div class="search">
		<form action="restauracie-najdi.html" method="get">
		<fieldset>
			<input name="filter_input" value="názov, mesto, ulica" onfocus="toggleCaption(this, 'názov, mesto, ulica');" onblur="toggleCaption(this, 'názov, mesto, ulica');" class="input_text" id="input_text" type="text">
			<input name="filter_submit" value="Hladat" class="input_submit" type="submit">
		</fieldset>
		</form>
	</div>
</div></div><div id="c2181" class="csc-default" >	<div class="rebricek_fp_box">
		<div class="rebricek_fp">
			<div class="rebricek_head">
				<img src="https://www.etrend.sk/fileadmin/template/restauracie/images/rebricky-ikona.png" alt="" width="60" height="18" border="0">
				<span class="rebricek_label">TREND Top Hotely</span>
			</div>
			<h3><span>Celé Slovensko</span></h3>
							<div class="item">
					<span>1-2</span>
					<a href="https://restauracie.etrend.sk/hodnotenie-hotelov/grand-hotel-kempinski-high-tatras.html">
					Grand Hotel Kempinski High Tatras
					</a>
				</div>
							<div class="item">
					<span>1-2</span>
					<a href="https://restauracie.etrend.sk/hodnotenie-hotelov/hotel-amade-château.html">
					Hotel Amade Château
					</a>
				</div>
							<div class="item">
					<span>3-8</span>
					<a href="https://restauracie.etrend.sk/hodnotenie-hotelov/hotel-lomnica.html">
					Hotel Lomnica
					</a>
				</div>
							<div class="item">
					<span>3-8</span>
					<a href="https://restauracie.etrend.sk/hodnotenie-hotelov/hotel-partizan.html">
					Hotel Partizán
					</a>
				</div>
							<div class="item">
					<span>3-8</span>
					<a href="https://restauracie.etrend.sk/hodnotenie-hotelov/hotel-zochova-chata.html">
					Hotel Zochova chata
					</a>
				</div>
							<div class="item">
					<span>3-8</span>
					<a href="https://restauracie.etrend.sk/hodnotenie-hotelov/kaskady-hotel-a-spa-resort.html">
					Kaskády Hotel a Spa Resort
					</a>
				</div>
							<div class="item">
					<span>3-8</span>
					<a href="https://restauracie.etrend.sk/hodnotenie-hotelov/wellness-hotel-borovica.html">
					Wellness Hotel Borovica
					</a>
				</div>
							<div class="item">
					<span>3-8</span>
					<a href="https://restauracie.etrend.sk/hodnotenie-hotelov/wellness-hotel-chopok.html">
					Wellness Hotel Chopok
					</a>
				</div>
										<a href="https://restauracie.etrend.sk/hodnotenie-restauracii.html" title="Celý rebríček TREND Top reštaurácie" class="complete_list" style="float:left;">Všetky reštaurácie</a>
							<a href="https://restauracie.etrend.sk/hodnotenie-hotelov.html" title="Celý rebríček TREND Top hotely" class="complete_list" style="">Všetky hotely</a>
					</div>
	</div>
	<div class="clear"></div>
	<div class="rebricek_fp"><div class="rebricek_head" style="margin:0;padding:0;"></div></div>
	<div class="clear"></div>
</div><div id="c2226" class="csc-default" ><div class="banner" id="desktop_square"><!-- REMAP OTHER: desktop_square -> gpt-square_doublesquare_d_1 --><div id="gpt-square_doublesquare_d_1" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-square_doublesquare_d_1'); });</script></div></div></div><div id="c2292" class="csc-default" ><div style="margin: 20px 0px 20px 0px; padding: 10px 10px 10px 10px; background-color: #A7090C; font-size: 14px; text-align: center; line-height: 140%;"><a style="color: #FFFFFF;" href="http://restauracie.sme.sk" target="_blank" title="Reštaurácie, denné menu, hodnotenia 4000 podnikov - restauracie.sme.sk"><strong>Reštaurácie, denné menu, hodnotenia 4000 podnikov - restauracie.sme.sk</strong></a></div>

<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Ftrend.restauracie&amp;width=300&amp;height=220&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23D00001&amp;stream=false&amp;header=false&amp;appId=285119228181666" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:220px;" allowTransparency="true"></iframe></div><div id="c2462" class="csc-default" ><div class="banner" id="desktop_halfpage"><!-- REMAP OTHER: desktop_halfpage -> gpt-square_doublesquare_d_4 --><div id="gpt-square_doublesquare_d_4" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-square_doublesquare_d_4'); });</script></div></div></div></div><!--TYPO3SEARCH_end--></div>
			<div class="clear"></div>
			<div id="bottom_content">
<div class="newest_articles_box">
					<div class="articles">
			<div class="newest" id="box-0">
				<h3><a href="https://medialne.etrend.sk/">Mediálne</a></h3>
															<div class="main_foto" style="height:147px;">
							<a href="https://medialne.etrend.sk/televizia/silne-cisla-mal-aj-suboj-s-nemeckom-bol-druhym-najsledovanejsim.html">								<img src="https://static.etrend.sk/uploads/tx_media/2019/05/16/etrend_main_trim_32/Slovensko_-_Nemecko.jpg" title="Silné čísla mal aj súboj s Nemeckom, sledovanejšie bolo iba finále v roku 2012"  alt="Slovensko - Nemecko"/>
							</a>						</div>
						<div>
							<h4><a href="https://medialne.etrend.sk/televizia/silne-cisla-mal-aj-suboj-s-nemeckom-bol-druhym-najsledovanejsim.html" title="Silné čísla mal aj súboj s Nemeckom, sledovanejšie bolo iba finále v roku 2012">Silné čísla mal aj súboj s Nemeckom, sledovanejšie bolo iba finále v roku 2012</a></h4>
							<div class="date">
								<span>16.05.2019</span>
																<div class="clear"></div>
							</div>
							<div class="clear"></div>
						</div>
																				<h4><a href="https://medialne.etrend.sk/marketing/knauf-insulation-ma-kampan-s-kamennymi-baranmi-pozrite-si-spot.html" title="Knauf Insulation má kampaň s „kamennými baranmi“. Pozrite si spot">Knauf Insulation má kampaň s „kamennými baranmi“. Pozrite si spot</a></h4>
						<div class="date">
							<span>16.05.2019</span>
														<div class="clear"></div>
						</div>
						<div class="clear"></div>
																				<h4><a href="https://medialne.etrend.sk/televizia/o-televiziu-nova-sa-vraj-opat-zaujima-kupec-spomina-sa-cesky-miliardar.html" title="O televíziu Nova sa vraj opäť zaujíma kupec, spomína sa český miliardár">O televíziu Nova sa vraj opäť zaujíma kupec, spomína sa český miliardár</a></h4>
						<div class="date">
							<span>15.05.2019</span>
														<div class="clear"></div>
						</div>
						<div class="clear"></div>
																				<h4><a href="https://medialne.etrend.sk/televizia/vracia-sa-vynovena-kaviaren-slavia-v-prime-time-na-jednotke-bez-stasaka.html" title="Vracia sa vynovená Kaviareň Slávia. V prime-time na Jednotke, bez Stašáka">Vracia sa vynovená Kaviareň Slávia. V prime-time na Jednotke, bez Stašáka</a></h4>
						<div class="date">
							<span>15.05.2019</span>
														<div class="clear"></div>
						</div>
						<div class="clear"></div>
												</div>
		</div>
					<div class="articles">
			<div class="newest" id="box-1">
				<h3><a href="https://www.etrend.sk/ekonomika.html">Ekonomika</a></h3>
															<div class="main_foto" style="height:147px;">
							<a href="https://www.etrend.sk/ekonomika/simecka-danko-nema-taky-talent-ako-orban.html">								<img src="https://static.etrend.sk/uploads/tx_media/2019/05/16/etrend_main_trim_32/simecka.JPG" title="Šimečka: Danko nemá taký talent ako Orbán"  alt="Michal Šimečka v Otvorene"/>
							</a>						</div>
						<div>
							<h4><a href="https://www.etrend.sk/ekonomika/simecka-danko-nema-taky-talent-ako-orban.html" title="Šimečka: Danko nemá taký talent ako Orbán">Šimečka: Danko nemá taký talent ako Orbán</a></h4>
							<div class="date">
								<span>16.05.2019</span>
																	<a href="https://www.etrend.sk/ekonomika/simecka-danko-nema-taky-talent-ako-orban/diskusia.html" class='dis' title="Diskusia: 2"><strong>2</strong></a>
																<div class="clear"></div>
							</div>
							<div class="clear"></div>
						</div>
																				<h4><a href="https://www.etrend.sk/ekonomika/letisko-v-bruseli-ochromil-strajk-lety-rusia-alebo-meskaju.html" title="Letisko v Bruseli ochromil štrajk, lety rušia alebo meškajú">Letisko v Bruseli ochromil štrajk, lety rušia alebo meškajú</a></h4>
						<div class="date">
							<span>16.05.2019</span>
														<div class="clear"></div>
						</div>
						<div class="clear"></div>
																				<h4><a href="https://www.etrend.sk/ekonomika/o-skelete-razsoch-je-rozhodnute-coskoro-ho-zacnu-burat.html" title="O skelete Rázsoch je rozhodnuté. Čoskoro ho začnú búrať">O skelete Rázsoch je rozhodnuté. Čoskoro ho začnú búrať</a></h4>
						<div class="date">
							<span>16.05.2019</span>
															<a href="https://www.etrend.sk/ekonomika/o-skelete-razsoch-je-rozhodnute-coskoro-ho-zacnu-burat/diskusia.html" class='dis' title="Diskusia: 2"><strong>2</strong></a>
														<div class="clear"></div>
						</div>
						<div class="clear"></div>
																				<h4><a href="https://www.etrend.sk/ekonomika/rakusky-parlament-schvalil-zakaz-nosenia-satiek-na-zakladnych-skolach.html" title="Rakúsky parlament schválil zákaz nosenia šatiek na základných školách">Rakúsky parlament schválil zákaz nosenia šatiek na základných školách</a></h4>
						<div class="date">
							<span>16.05.2019</span>
														<div class="clear"></div>
						</div>
						<div class="clear"></div>
												</div>
		</div>
					<div class="articles">
			<div class="newest" id="box-2">
				<h3><a href="https://www.etrend.sk/technologie.html">Technológie</a></h3>
															<div class="main_foto" style="height:147px;">
							<a href="https://www.etrend.sk/technologie/usa-nepodporili-iniciativu-ktora-ma-zabranit-nasiliu-a-extremizmu-na-internete.html">								<img src="https://static.etrend.sk/uploads/tx_media/2019/02/15/etrend_main_trim_32/Trump962955.jpg" title="USA nepodporili iniciatívu, ktorá má zabrániť násiliu a extrémizmu na internete"  alt="Trump"/>
							</a>						</div>
						<div>
							<h4><a href="https://www.etrend.sk/technologie/usa-nepodporili-iniciativu-ktora-ma-zabranit-nasiliu-a-extremizmu-na-internete.html" title="USA nepodporili iniciatívu, ktorá má zabrániť násiliu a extrémizmu na internete">USA nepodporili iniciatívu, ktorá má zabrániť násiliu a extrémizmu na internete</a></h4>
							<div class="date">
								<span>16.05.2019</span>
																<div class="clear"></div>
							</div>
							<div class="clear"></div>
						</div>
																				<h4><a href="https://www.etrend.sk/technologie/oneplus-7-pro-ukazuje-ze-galaxy-s10-aj-huawei-p30-pro-mohli-byt-lacnejsie.html" title="OnePlus 7 Pro ukazuje, že Galaxy S10+ aj Huawei P30 Pro mohli byť lacnejšie">OnePlus 7 Pro ukazuje, že Galaxy S10+ aj Huawei P30 Pro mohli byť lacnejšie</a></h4>
						<div class="date">
							<span>15.05.2019</span>
														<div class="clear"></div>
						</div>
						<div class="clear"></div>
																				<h4><a href="https://www.etrend.sk/technologie/pre-pokoj-pouzivatelov-a-na-starost-inzerentov-facebook-zacne-mazat-historiu.html" title="Pre pokoj používateľov a na starosť inzerentov. Facebook začne mazať históriu">Pre pokoj používateľov a na starosť inzerentov. Facebook začne mazať históriu</a></h4>
						<div class="date">
							<span>15.05.2019</span>
														<div class="clear"></div>
						</div>
						<div class="clear"></div>
																				<h4><a href="https://www.etrend.sk/technologie/prototyp-od-lenova-konecne-prakticke-vyuzitie-ohybneho-displeja.html" title="Prototyp od Lenova: Konečne praktické využitie ohybného displeja?">Prototyp od Lenova: Konečne praktické využitie ohybného displeja?</a></h4>
						<div class="date">
							<span>14.05.2019</span>
															<a href="https://www.etrend.sk/technologie/prototyp-od-lenova-konecne-prakticke-vyuzitie-ohybneho-displeja/diskusia.html" class='dis' title="Diskusia: 2"><strong>2</strong></a>
														<div class="clear"></div>
						</div>
						<div class="clear"></div>
												</div>
		</div>
					<div class="articles">
			<div class="newest last" id="box-3">
				<h3><a href="https://www.etrend.sk/relax.html">Relax</a></h3>
															<div class="main_foto" style="height:147px;">
							<a href="https://www.etrend.sk/relax/holokaust-na-instagrame-a-pluca-z-3d-tlaciarne.html">								<img src="https://static.etrend.sk/uploads/tx_media/2019/05/10/etrend_main_trim_32/Poland_Auschwitz_Vandalism047386605169__1_.jpg" title="Holokaust na Instagrame a pľúca z 3D tlačiarne"  alt="Auschwitz."/>
							</a>						</div>
						<div>
							<h4><a href="https://www.etrend.sk/relax/holokaust-na-instagrame-a-pluca-z-3d-tlaciarne.html" title="Holokaust na Instagrame a pľúca z 3D tlačiarne">Holokaust na Instagrame a pľúca z 3D tlačiarne</a></h4>
							<div class="date">
								<span>12.05.2019</span>
																<div class="clear"></div>
							</div>
							<div class="clear"></div>
						</div>
																				<h4><a href="https://www.etrend.sk/relax/je-cas-rozbit-facebook-a-ako-si-pravica-vypytala-tajnych-informatorov.html" title="Je čas rozbiť Facebook a ako si pravica vypýtala tajných informátorov">Je čas rozbiť Facebook a ako si pravica vypýtala tajných informátorov</a></h4>
						<div class="date">
							<span>11.05.2019</span>
															<a href="https://www.etrend.sk/relax/je-cas-rozbit-facebook-a-ako-si-pravica-vypytala-tajnych-informatorov/diskusia.html" class='dis' title="Diskusia: 1"><strong>1</strong></a>
														<div class="clear"></div>
						</div>
						<div class="clear"></div>
																				<h4><a href="https://www.etrend.sk/relax/takto-vyzera-sedem-najlepsich-hotelov-na-dalekom-vychode.html" title="Takto vyzerá sedem najlepších hotelov na „ďalekom“ východe">Takto vyzerá sedem najlepších hotelov na „ďalekom“ východe</a></h4>
						<div class="date">
							<span>10.05.2019</span>
														<div class="clear"></div>
						</div>
						<div class="clear"></div>
																				<h4><a href="https://www.etrend.sk/relax/pozrite-sa-ako-vyzera-najsevernejsie-letisko-na-svete-polarny-den-tam-trva-4-mesiace.html" title="Pozrite si najsevernejšie letisko na svete. Polárny deň tam trvá 4 mesiace">Pozrite si najsevernejšie letisko na svete. Polárny deň tam trvá 4 mesiace</a></h4>
						<div class="date">
							<span>08.05.2019</span>
														<div class="clear"></div>
						</div>
						<div class="clear"></div>
												</div>
		</div>
		<div class="clear"></div>
</div>

<script type="text/javascript">
	document.observe("dom:loaded", function() {
		newestBoxHeights1 = new BoxHeights();
		newestBoxHeights1.equalise('box-0','box-1','box-2','box-3');
	});
</script>

</div>
		</div>
	</div>
	<div class="clear"></div>
	<div id="bottom"><div class="footer-container">
	<ul class="bmenu">

		<li class="top">
			<h4>O nás</h4>
			<ul>
				<li><a href="https://www.etrend.sk/kontakty.html" title="Kontakty na redakciu, služby predplatiteľom, obchodné oddelenie">Kontakty</a></li>	
				<li><a href="https://www.etrend.sk/tlacene-tituly.html" title="Týždenník TREND a magazín PROFIT">TREND a PROFIT</a></li>

				<li><a href="https://www.etrend.sk/eticky-kodex.html" title="Etický kódex vydavateľstva TREND Holding">Etický kódex</a></li>
				<li><a href="https://www.etrend.sk/podmienky-pouzivania.html" title="Podmienky používania, pravidlá diskusií, blogovania, obchodné podmienky">Podmienky používania</a></li>
				<li><a href="https://www.etrend.sk/pravidla-ochrany-osobnych-udajov.html" title="Pravidlá ochrany osobných údajov">Tento web používa cookies</a></li>
			</ul>
		</li>
		<li class="top">
			<h4>Naše produkty</h4>
			<ul>
				<li><a href="https://www.etrend.sk/predplatne-trendu.html" title="Printové a digitálne predplatné týždenníka TREND">Predplatné TRENDU</a></li>
				<li><a href="http://profit.etrend.sk/predplatne-profitu.html" title="Predplatné dvojtýždenníka Profit">Predplatné PROFITU</a></li>
				<li><a href="https://www.etrend.sk/inzercia.html" title="Inzercia/Advertising">Inzercia</a></li>
				<li><a href="https://konferencie.etrend.sk/najblizsie_podujatia.html" title="TREND Konferencie">TREND Konferencie</a></li>
				<li><a href="https://www.etrend.sk/aplikacie.html" title="Aplikácie pre iOS a Android">Aplikácie pre iOS a Android</a></li>
			</ul>
		</li>
		<li class="top">
			<h4>Pre zaregistrovaných</h4>
			<ul>
				<li><a href="https://www.newsandmedia.sk/gdpr/" title="GDPR nariadenie" target="_blank">Nariadenie GDPR</a></li>
				<li><a href="https://www.etrend.sk/prihlasenie.html" title="Prihlásenie">Prihlásenie</a></li>
				<li><a href="https://www.etrend.sk/moje-udaje.html" title="Nastavenia registrácie">Nastavenia registrácie</a></li>
				<li><a href="https://www.etrend.sk/newsletter.html" title="Nastavenia newslettra">Nastavenia newslettra</a></li>
				<li><a href="https://www.etrend.sk/vyuzite-predplatne-na-maximum.html" title="O predplatiteľskej registrácii">O predplatiteľskej registrácii</a></li>
				<li><a href="https://www.etrend.sk/rebricky-firiem.html" title="Rebríčky najväčších firiem Slovenska">Rebríčky</a> a <a href="https://www.etrend.sk/databaza-firiem.html" title="Databáza firiem s hospodárskymi výsledkami">databáza firiem</a></li>
			</ul>
		</li>

		<li class="top">
			<h4 class="first">News & Media Holding</h4>
			<ul>
				<li><a href="http://www.pluska.sk/" title="Aktuálne správy z domova, zo sveta, novinky zo šoubiznisu, športové výsledky, krimi a zaujímavosti" target="_blank">Pluska.sk</a></li>
				<li><a href="http://www.centrum.sk/" title="Centrum.sk" target="_blank">Centrum.sk</a></li>
				<li><a href="http://www.atlas.sk/" title="Atlas.sk" target="_blank">Atlas.sk</a></li>
				<!--li><a href="https://aktualne.atlas.sk/" title="Aktuálne a nezávislé spravodajstvo zo všetkých oblastí - zo slovenska, zahraničia, ekonomiky, športu, kultúry aj showbiznisu. Prehľadný televízny program aj predpoveď počasia." target="_blank">Aktuálne.sk</a></li-->
				<li><a href="http://cp.atlas.sk/vlakbus/spojenie/" title="CP - Vlaky + Autobusy - Vyhľadanie spojenia" target="_blank">Cestovné poriadky</a></li>
			</ul>
		</li>

		<li class="top">
			<h4>Partneri</h4>
		</li>
	</ul>
	<div style="margin-top: -12px; margin-left: 20px; float: left; width: 220px; font-size: 9px;">
		<a style="color: #A4A4A4;" title="IAB Slovakia" href="http://www.iabslovakia.sk/" target="_blank">Sme členom IAB Slovakia</a>
		<br /><br />
		<a style="color: #A4A4A4;" title="Digmia" href="http://www.digmia.sk/" target="_blank">Servery TREND.sk prevádzkuje Digmia</a>
		<a href="http://www.digmia.sk/">
			<br />
			<img alt="Digmia" src="https://www.etrend.sk/fileadmin/user_upload/reklama/digmia_logo.gif" target="_blank" style="padding-top: 5px;">
		</a>
	</div>
	<div class="clear"></div>	
</div></div>




<div id="desktop_pilot"></div>

<script type="text/javascript">
var b1 = "";
var b2 = "";
var b3 = "";
var b4 = "";
var b5 = "";
var aimRnd = Math.round(Math.random() * 100000000);
adserver = "https://ads.nmhservices.sk/pluska/bserver";
allAdTags = "/ball/random=" + aimRnd + "/viewid=" + aimRnd;
// banner : desktop_pilot i: 733 p: 2422
// banner : desktop_screen i: 734 p: 2422
// banner : desktop_rectangle i: 735 p: 2422
// banner : desktop_square i: 736 p: 2422
// banner : desktop_halfpage i: 737 p: 2422
</script>
<div id="desktop_pilot-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_pilot") && jQuery('#desktop_pilot')[0] && !jQuery('#desktop_pilot').html().length){document.writeln(b1)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_pilot") && jQuery('#desktop_pilot')[0] && !jQuery('#desktop_pilot').html().length){jQuery('#desktop_pilot').append(jQuery('#desktop_pilot-placeholder'));if(!strpos(jQuery('#desktop_pilot').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_pilot-placeholder').show()}else{jQuery('#desktop_pilot-placeholder').remove()}</script>
<div id="desktop_screen-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_screen") && jQuery('#desktop_screen')[0] && !jQuery('#desktop_screen').html().length){document.writeln(b2)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_screen") && jQuery('#desktop_screen')[0] && !jQuery('#desktop_screen').html().length){jQuery('#desktop_screen').append(jQuery('#desktop_screen-placeholder'));if(!strpos(jQuery('#desktop_screen').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_screen-placeholder').show()}else{jQuery('#desktop_screen-placeholder').remove()}</script>
<div id="desktop_rectangle-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_rectangle") && jQuery('#desktop_rectangle')[0] && !jQuery('#desktop_rectangle').html().length){document.writeln(b3)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_rectangle") && jQuery('#desktop_rectangle')[0] && !jQuery('#desktop_rectangle').html().length){jQuery('#desktop_rectangle').append(jQuery('#desktop_rectangle-placeholder'));if(!strpos(jQuery('#desktop_rectangle').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_rectangle-placeholder').show()}else{jQuery('#desktop_rectangle-placeholder').remove()}</script>
<div id="desktop_square-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_square") && jQuery('#desktop_square')[0] && !jQuery('#desktop_square').html().length){document.writeln(b4)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_square") && jQuery('#desktop_square')[0] && !jQuery('#desktop_square').html().length){jQuery('#desktop_square').append(jQuery('#desktop_square-placeholder'));if(!strpos(jQuery('#desktop_square').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_square-placeholder').show()}else{jQuery('#desktop_square-placeholder').remove()}</script>
<div id="desktop_halfpage-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_halfpage") && jQuery('#desktop_halfpage')[0] && !jQuery('#desktop_halfpage').html().length){document.writeln(b5)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_halfpage") && jQuery('#desktop_halfpage')[0] && !jQuery('#desktop_halfpage').html().length){jQuery('#desktop_halfpage').append(jQuery('#desktop_halfpage-placeholder'));if(!strpos(jQuery('#desktop_halfpage').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_halfpage-placeholder').show()}else{jQuery('#desktop_halfpage-placeholder').remove()}</script>

<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 996448838;
var google_conversion_label = "UJyaCMrIrgQQxrSS2wM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"></script>
<noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/996448838/?value=0&amp;label=UJyaCMrIrgQQxrSS2wM&amp;guid=ON&amp;script=0" /></div></noscript>

<script type="text/javascript">if (document.cookie.indexOf('ftu_trend_subscriber=1')!=-1){ga('set', 1, 'Uroven predplatitela', 'Predplatitel trendu', 1);}else{ga('set', 1, 'Uroven predplatitela', 'Nie je predplatitel', 1);}</script>

<script type="text/javascript">
(function(){
window._pa = window._pa || {};
var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.async = true;
pa.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + "//tag.perfectaudience.com/serve/542d3f11a391ee6bbd000063.js";
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
})();
</script>

<script type="text/javascript" src="//content.aimatch.com/js/sasia/v1/sasia.min.js"></script>

<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

<script type="text/javascript">
(function(p) { 
 p.src = "//dmp.adform.net/dmp/profile/?pid=11422&sg=54154151541541"; 
 }
)(document.createElement("img"));
</script>
<noscript>
<img src="//dmp.adform.net/dmp/profile/?pid=11422&sg=54154151541541" style="display:none !important"></noscript>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'restauracie'; //CHANGE THIS
_sf_async_config.authors = ''; //CHANGE THIS
/** CONFIGURATION END **/
(function() {
  function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() {
          oldonload();
          loadChartbeat();
      };  
  })();
</script>
<!-- from cache --></body>
</html><!-- memcache cache --><!-- Cache Info [actual: 16.05.2019 14:56:27, created: 16.05.2019 14:37:27, liveTime: -15 minutes] --><!-- ZCHECK OK 16ms 172.24.10.33 /  -->