<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xml:lang="sk" lang="sk" xmlns="http://www.w3.org/1999/xhtml">
<head>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFW6MJH');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/jquery-1.9.1.min.js"></script>

<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/styles/global_3.css" />



<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2011 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.com/ and http://typo3.org/
-->

<base href="https://restauracie.etrend.sk/" />
<link rel="shortcut icon" href="https://restauracie.etrend.sk/fileadmin/template/restauracie/images/star.png" />
<link rel="icon" href="https://restauracie.etrend.sk/fileadmin/template/restauracie/images/star.png" />
<title>Z Kysúc na pozíciu executive chefa v ďalekom svete | Aktuality | TRENDreštaurácie.sk - reštaurácie, hotely, víno, Delikatesy</title>
<meta name="generator" content="TYPO3 4.5 CMS" />
<meta name="author" content="TRENDreštaurácie.sk" />
<meta name="copyright" content="News and Media Holding a.s." />
<meta name="doc-type" content="Web Page" />
<meta name="doc-class" content="Published" />
<meta name="doc-rights" content="Copywritten Work" />
<meta name="doc-publisher" content="TREND.sk" />
<meta name="language" content="sk" />
<meta name="robots" content="index, follow" />

<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/typo3temp/stylesheet_df47de5364.css?1436962570" media="all" />



<script src="https://www.etrend.sk/typo3temp/javascript_93077bb238.js?1436962568" type="text/javascript"></script>


<meta property="fb:page_id" content="176529632374442" /><meta property="fb:app_id" content="1408300199458666" />
<!--[if lte IE 6]>
				<script src="https://www.etrend.sk/fileadmin/template/js/DD_belatedPNG.js" type="text/javascript"></script>
				<script type="text/javascript">
						DD_belatedPNG.fix('img,div,span');
				</script>
			<![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.etrend.sk/rss/restauracie.xml" />
<link href="https://www.etrend.sk/fileadmin/template/etrend/styles/print.css" media="print" rel="stylesheet" type="text/css" />

<meta property="og:title" content="Z Kysúc na pozíciu executive chefa v ďalekom svete" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://restauracie.etrend.sk/restauracie-aktuality/z-kysuc-na-poziciu-executive-chefa-v-dalekom-svete.html" />
<meta property="og:image" content="https://static.etrend.sk/uploads/tx_media/2020/04/19/Tomas_Chily.jpg" />
<meta property="og:description" content="Pracoval v pizzerii, dnes vedie gastrónómiu v luxusnom hoteli v Číne"/>
<meta property="og:site_name" content="restauracie.etrend.sk"/>

<link rel="canonical" href="https://restauracie.etrend.sk/restauracie-aktuality/z-kysuc-na-poziciu-executive-chefa-v-dalekom-svete.html" />


	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/restauracie/styles/global_3.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/restauracie/styles/allpages_1.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/restauracie/styles/sub_1.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/etrend/styles/prototip.min_1.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/restauracie/styles/detail_1.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/etrend/styles/lightbox_1.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/jquery-ui.1.10.3.min_1.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/lock-box_2.css" />
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/prototype2.min_2.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/tabs.min_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/prototip_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/swfobject_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/graphs_2.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/transport_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/config.php"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/lib.min_65.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/scriptaculous_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/effects_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/builder_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/ThreadedDiscussion_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/lightbox_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/jquery-ui.1.10.3.min_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/fontsizer-0.0.2_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/php.min_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/detectmobilebrowser_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/page_loader.min_12.js"></script>
	<script type="text/javascript" src="https://static.mediacentrum.sk/common/prebid/prebid.js" async='async'></script>
<script>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</script>
<style>
div[id^="mobile_"] { position: relative; }
html { position: relative;}
.desktop_bodytext { margin-bottom: 1rem; }
.branding_l_r {
top: 41px!important;
}
#desktop_screen {
width: 1100px;
margin: 0 auto;
}
.branding_left {
    transform: translateX(-550px)!important;
}
.branding_right {
     transform: translateX(550px)!important;
}
/*
div[id^="desktop_"]:after {
content: attr(id);
font-size:10px;
font-family: tahoma;
text-transform: uppercase;
position: absolute;
top: 10px;left: 10px;
}
div[id^="desktop_"] {
background: #fafafa;
display: block!important;
}

*/
</style>

<meta name="description" content="Pracoval v pizzerii, dnes vedie gastrónómiu v luxusnom hoteli v Číne" />

<meta name="keywords" content="aktuality, reštaurácie, reštaurácia, hotel, hotely, gastronómia, šéfkuchár, menu, jedálny lístok, hotelier, somelier, nápoje, executive chef, Kempinski, Tomáš Chilý, executive, chefa, svete, medzi, hoteli" />

<script async src='https://cdn.onthe.io/io.js/MiMPzC1nffFo'></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create','UA-5021239-1','auto');
ga('create','UA-72916033-1',{'name':'b'});
ga('create','UA-101340740-1',{'name':'dev'});
ga('send','pageview');
ga('b.send','pageview');
ga('dev.send','pageview');
</script>


<script type='text/javascript'>
setTimeout(function(){var a=document.createElement('script');
var b=document.getElementsByTagName('script')[0];
a.src=document.location.protocol+'//script.crazyegg.com/pages/scripts/0046/1263.js?'+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type='text/javascript';b.parentNode.insertBefore(a,b)}, 1);
</script>
<style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 58208 
    _sf_async_config.domain = 'trend.sk';
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    // Set a timeout event for 1 second that will remove the body hiding
    // tag from the document if it has not already been removed. This
    // gives the Headline Tester script a total of 1 second to load and run to limit
    // the potential for flicker of headlines.
    // The one second time limit can be adjusted to client preferences.
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
</script>
<script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
</head>
<body>
<!-- (C)2000-2014 Gemius SA - gemiusAudience / etrend.sk / Aktuality -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cisw4keOL8vbZN2KDMGtmJci7zYsPoOYJBUSAH775Bz.v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFW6MJH"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><!-- End Google Tag Manager -->

<div id="portalmenu">
	<ul>
		<li style="background:none;"><a href="https://www.etrend.sk/" title="TREND.sk"><img src="https://www.etrend.sk/fileadmin/template/etrend/images/_portal_logo.png" alt="TREND.sk"></a></li>
											<li><a href="https://www.etrend.sk/" title="TREND.sk">TREND.sk</a></li>
											<li><a href="https://medialne.etrend.sk/" title="Mediálne">Mediálne</a></li>
											<li><a href="https://reality.etrend.sk/" title="Reality">Reality</a></li>
											<li><a href="https://gazduj.etrend.sk/" title="Gazduj">Gazduj</a></li>
											<li><a href="https://profit.etrend.sk/" title="PROFIT">PROFIT</a></li>
											<li><a href="https://restauracie.etrend.sk/" class="active" title="Reštaurácie">Reštaurácie</a></li>
											<li><a href="https://blog.etrend.sk/" title="Blogy">Blogy</a></li>
											<li><a href="https://www.etrend.sk/eshop/vzory-zmluv.html" title="TRENDmarket" class="" style="">TRENDmarket</a></li>
											<li><a href="http://businessguide.sk" title="BusinessGuide" class="" style="">BusinessGuide</a></li>
											<li><a href="https://myslimekonomicky.etrend.sk/" title="MyslímEkonomicky">MyslímEkonomicky</a></li>
											<li><a href="https://csr.etrend.sk/" title="CSR">CSR</a></li>
						<li><a href="https://www.etrend.sk/trend-archiv.html" title="Týždenník TREND">Týždenník TREND</a></li>
		<li class="sub"><a href="" onclick="return false;">Viac&nbsp;&nbsp;&nbsp;</a>
			<ul>
				<li><a href="http://kancelarie.etrend.sk/" title="Kancelárie">Kancelárie</a></li>
				<li><a href="http://kancelarie.etrend.sk//?tab=warehouse" title="Sklady">Sklady</a></li>
				<li><a href="http://novostavby.etrend.sk/" title="Novostavby">Novostavby</a></li>
				<li><a href="https://www.etrend.sk/financie/povinne-zmluvne-poistenie-najdite-si-najlacnejsie-pzp.html" title="Poistenie">Poistenie</a></li>
				<li><a href="https://www.etrend.sk/pracovne-ponuky.html" title="Práca">Práca</a></li>
			</ul>
		</li>
	</ul>
</div>
<div class="clear"></div>
 
<script>
jQuery('li.sub').mouseover(function(){
    jQuery('li.sub ul').show();
});
jQuery('li.sub').mouseout(function(){
    jQuery('li.sub ul').hide();
});
</script>


	<script>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</script>



	<div id="wrapper">
		<div id="header"><div id="desktop_screen"><!-- REMAP OTHER: desktop_screen -> gpt-leaderboard_d_1 --><div id="gpt-leaderboard_d_1" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-leaderboard_d_1'); });</script></div></div>
<div id="headerBg">
	<div id="headerContent">
		<div id="top">
			<div class="logo_search">
				<h1>			
									<a href="https://restauracie.etrend.sk/" title="TRENDreštaurácie.sk - úvodná stránka"><span class="hdn">TRENDreštaurácie.sk - úvodná stránka</span></a>								
				</h1>			
				<div class="cse-branding-bottom">
					<div class="cse-branding-form">
						<script type="text/javascript">
	
	function toggleCaption(element, caption){
		if(element.value == caption){
			element.value = '';
			return;
		}
		if(element.value == ''){
			element.value = caption;
			return;
		}
	}
	
</script>
<fieldset class="search">
	
	<form action="https://restauracie.etrend.sk/restauracie-vyhladavanie.html" name="search" id="search">
	  <div>
	    <input type="text" name="local_input" size="31" class="input_text" value="v článkoch" onfocus="toggleCaption(this, 'v článkoch');" onblur="toggleCaption(this, 'v článkoch');" />
		<input type="submit" name="etrend_submit" id="etrend_submit" value="Hľadať" class="input_submit" />
		<input type="hidden" name="section-1701" value="on" />
		<input type="hidden" name="from-month" value="4" />
		<input type="hidden" name="from-year" value="2017" />
		<input type="hidden" name="to-month" value="4" />
		<input type="hidden" name="to-year" value="2020" />
	  </div>
	</form>
	
</fieldset>

					</div>
				</div>
			
				<p class="links">
											<a href="prihlasenie.html" id="login_link" onclick="return false;" >
															Prihlásenie
													</a>

						
						<script type="text/javascript">
						Event.observe(document, 'dom:loaded', function(){
										 if ($('login').getHeight()>0)
						   {
											var dim = $('login').getHeight();
											dim = dim - 11;
											$('log_area').setStyle({'height': dim + 'px'});
						   }

											Event.observe($('login_link'), 'click', function(e){
													   $('login-tip').toggle();
													   e.stop();

																								 var dim = $('login').getHeight();
																								 dim = dim - 11;
																								 $('log_area').setStyle({'height': dim + 'px'});
									   });
									   Event.observe(document, 'click', function(e){
													   var el = Event.element(e);
													   if (!el.descendantOf('login-tip'))
													   {
																	   $('login-tip').hide();
													   }
									   });

								 });
						</script>
						
										<span>&nbsp;</span>
										<a href="https://www.etrend.sk/aplikacie.html" class="iphone">Aplikácie</a>				</p>

									<div id="login-tip"  style="display:none;">
						<div id="log_area" class="log_area"></div>
						<div id="login" class="login">
							
	<div id="classic_login">
		<form id="login_form" action="/restauracie-aktuality/z-kysuc-na-poziciu-executive-chefa-v-dalekom-svete.html" method="post" enctype="multipart/form-data">
		  <fieldset>
		  	<div class="login_inputs">
			  	<div><label>Meno:</label><input class="input_text" type="text" name="user" value="" /></div>
			    <div><label>Heslo:</label><input class="input_text" type="password" name="pass" value="" /></div>
		    </div>
		    <input type="hidden" name="pid" value="28" />
		    <input type="hidden" name="no_cache" value="1" />
		    <input type="hidden" name="logintype" value="login" />
		    <input type="hidden" name="remember_me" value="1" />
		    <div>	
			    <input type="submit" name="submit" value="Prihlásiť" class="input_submit" /> 
			    <a class="reg" href="https://www.etrend.sk/registracia.html">Registrácia</a>
		    </div>
		          		<a class="log_error" href="https://www.etrend.sk/nedari-sa-mi-prihlasit.html">Nedarí sa mi prihlásiť</a>		    
		  </fieldset>
		</form>
	</div>

						</div>
					</div>

							</div>
			
			<div class="trend_menu">
				<ul>
											<li class="sel"><a href="https://restauracie.etrend.sk/restauracie-aktuality.html" title="Aktuality">Aktuality</a></li>
											<li><a href="https://restauracie.etrend.sk/restauracie-vino.html" title="Víno">Víno</a></li>
											<li><a href="https://restauracie.etrend.sk/restauracie-clanky.html" title="Reštaurácie">Reštaurácie</a></li>
											<li><a href="https://restauracie.etrend.sk/hotely-clanky.html" title="Hotely">Hotely</a></li>
											<li><a href="https://restauracie.etrend.sk/slovnik-2.html" title="Slovník">Slovník</a></li>
											<li><a href="https://restauracie.etrend.sk/kalendar_novy.html" title="Kalendár">Kalendár</a></li>
											<li><a href="https://restauracie.etrend.sk/o-nas0.html" title="O nás">O nás</a></li>
											<li><a href="https://restauracie.etrend.sk/tip-pre-trendrestauracie-sk.html" title="Tip pre redakciu">Tip pre redakciu</a></li>
									</ul>
			</div>
		
					
					</div>
	</div>
</div></div>
		<div id="content">
			<div id="top_content" class="top_articles"></div>
			<div id="column_left" class="area_705"><!--TYPO3SEARCH_begin--><div id="c3059" class="csc-default" ><div class="article_detail" id="article_detail">			<div class="title">			<h1>Z Kysúc na pozíciu executive chefa v ďalekom svete</h1>			<h2>Pozícia executive chefa v päťhviezdičkovom sieťovom hoteli patrí medzi najprestížnejšie pozície v gastronickom biznise. A v hotelovom svete medzi najdôležitejšie – je jednou z mála, kde má slovo pri výbere nielen vedenie toho ktorého hotela, jeho majitelia, ale executive chefa musí schváliť aj centrála siete. </h2>			<div style="display:none">505823</div>			<div class="date">				<span>Dnes</span>                 <span class="sep"> / </span> 

<a href="https://www.etrend.sk/clanky-autora/269-jarmila-horvathova.html" id="autor_269" title="jh">jh</a>			</div>		</div>		<div class="area_text" id="article_text">			 

	<div class="mainContent" id="mainContent">
		<div class="main_info">
			<div class="foto">
													<div class="main-rest-foto">
																		<div style="position: relative; display: inline-block;">
														<a href="https://www.etrend.sk/gallery/article/z-kysuc-na-poziciu-executive-chefa-v-dalekom-svete.html?photo=1" class="slideshow-item" title="Tomáš Chilý (Archív Tomáš Chilý)"><img src="https://static.etrend.sk/uploads/tx_media/2020/04/19/gallery_608_413/Tomas_Chily.jpg"/></a>							<span style="position:absolute;color:white;bottom: 5px; right: 10px; font-size:95%; font-weight: normal;">Archív Tomáš Chilý</span>
						</div>
					</div>
					<div class="foto-6">
																																					<div class="foto-6-single">
																					<a href="https://www.etrend.sk/gallery/article/z-kysuc-na-poziciu-executive-chefa-v-dalekom-svete.html?photo=2" class="slideshow-item" title="Tomáš Chilý v Katare (prvý zľava) (Archív Tomáš Chilý)"><img src="https://static.etrend.sk/uploads/tx_media/2020/04/19/gallery_95_63/Tomas_Chily_v_Katare__prvy_zlava_.jpg"/></a>							</div>
																																<div class="foto-6-single">
																					<a href="https://www.etrend.sk/gallery/article/z-kysuc-na-poziciu-executive-chefa-v-dalekom-svete.html?photo=3" class="slideshow-item" title="Tomáš Chilý v Bahrajne (Archív Tomáš Chilý)"><img src="https://static.etrend.sk/uploads/tx_media/2020/04/19/gallery_95_63/Tomas_Chily_v_Bahrajne.jpg"/></a>							</div>
																																<div class="foto-6-single">
																					<a href="https://www.etrend.sk/gallery/article/z-kysuc-na-poziciu-executive-chefa-v-dalekom-svete.html?photo=4" class="slideshow-item" title="Paulaner Brauhaus (Kempinski)"><img src="https://static.etrend.sk/uploads/tx_media/2020/04/19/gallery_95_63/Paulaner_Brauhaus.jpg"/></a>							</div>
																																<div class="foto-6-single">
																					<a href="https://www.etrend.sk/gallery/article/z-kysuc-na-poziciu-executive-chefa-v-dalekom-svete.html?photo=5" class="slideshow-item" title="Čínska reštaurácia (Kempinski)"><img src="https://static.etrend.sk/uploads/tx_media/2020/04/19/gallery_95_63/Cinska_restauracia.jpg"/></a>							</div>
																</div>
							</div>
			<div class="clear"></div>
		</div>
	</div>
<div class="inz"></div>
<script type="text/javascript">
								jQuery.ajax({
									url: '/services/ArticleHit.html',
									data: {article : 'z-kysuc-na-poziciu-executive-chefa-v-dalekom-svete'},
									dataType: 'json',
									type: 'POST',
								});
							</script><p class="bodytext">Vo svete sa ešte nijakému Slovákovi nepodarilo na tento post dostať, až teraz. Od apríla sa stal executive chefom Kempinski Hotel Taiyuan v 4,5 miliónovom priemyselnom meste Taiyuan na severe Číny Tomáš Chilý, ktorý pochádza z Krásna nad Kysucou. 
<p class="bodytext">V hoteli má pod palcom päť gastronomických prevádzok, z toho tri reštaurácie – gril s medzinárodnou kuchyňou, reštauráciu s čínskou a ďalšiu so stredoeurópskou kuchyňou s bavorským pivom – klasickú nemeckú reštauráciu Paulaner. Tím v kuchyni, ktorý T. Chilý povedie má 130 ľudí a hotel má 363 izieb. </p>
<p class="bodytext"></p>
<p style="position:relative;"><a href="https://www.etrend.sk/gallery/article/z-kysuc-na-poziciu-executive-chefa-v-dalekom-svete.html?photo=4" title="Paulaner Brauhaus"><img src="https://static.etrend.sk/uploads/tx_media/2020/04/19/restauracie_new_detail_large_608/Paulaner_Brauhaus.jpg"><span class="zoom"></span></a></p>
<p class="img-desc">Paulaner Brauhaus<span class="source">Zdroj: Kempinski</span></p>
<p class="bodytext">Rodák z Kysúc je príkadom, alebo dôkazom, kam sa môže kuchár, ktorý sa narodil a vyrastal na „vidieku“ kariérne posunúť, ak začne pracovať v slovenskom hoteli medzinárodnej siete. T. Chilý Po absolvovaní školy pracoval niekoľko rokov v „bežnej“ reštaurácii a pizzerii. Pred desiatimi rokmi nastúpil do kuchyne hotela Kempinski High Tatras na Štrbskom plese, Tu pôsobil tri roky. Zo Štrbského plesa viedla jeho cesta do hotelov tejto siete na Blízkom východe – pracoval v Bahrajne a v Katare, kde sa za tri roky pobytu vypracoval na Sous Chefa.</p>
<p class="bodytext"> V roku 2017 presídlil do hotelov Kempiski do Číny, kde, kde po dvoch pracovných zástavkách ako head chef a executive sous chef dosiahol vo svojom treťom čískom pôsobisku na najvyššiu šéfkuchársku pozíciu, pozíciu exexutive chefa.  Okrem svojich šéfkuchárskych a manažérskych zručností si tie druhé doplnil aj štúdiom – minulý rok získal titul Master of Bussines Administration na inštitúte CEMI v Prahe, </p>

<div class="clear"></div></p>



    <!-- Free článok -->
            <!-- Free článok bez vydania -->
                    
            
<script type="text/javascript">ga('set', 'nonInteraction', false); ga('send', 'event', {eventCategory: 'zamknuty clanok', eventAction: 'zobrazenie', eventLabel: 'zobrazenie patky trend', eventValue: 0});</script>			<p class="bodytext" style="font-size:90%">&copy; 2020 News and Media Holding</p>		</div>					<div id="facebook" style="float: left;">
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/sk_SK/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); } (document, 'script', 'facebook-jssdk') );</script>

<div style="width:125px; text-align:left;" class="fb-share-button" data-href="https://restauracie.etrend.sk/restauracie-aktuality/z-kysuc-na-poziciu-executive-chefa-v-dalekom-svete.html" data-layout="button_count" data-width="125"></div></div>
	<div id="linkedin" style="float: left; margin-right: 25px;"><script src="//platform.linkedin.com/in.js" type="text/javascript">
 lang: en_US
</script>
<script type="IN/Share" data-counter="right"></script></div>
	<div id="google" style="float: left;"><div class="g-plusone" data-size="medium"></div><script type="text/javascript">window.___gcfg = {lang: 'sk'}; (function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/plusone.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script></div>
	<div id="twitter" style="float: left;"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
	<div class="clear"></div>
				









	<script type="text/javascript">
		var friendMail = new FriendMail();
		var correctionMail = new SendCorrectionMail();
	</script>



<span id="font_size_box" class="popup" style="display:none">
	<table cellpadding="0" cellspacing="0">
      	<tr>
        	<td class="tl">&nbsp;</td>
			<td class="tc">&nbsp;</td>
			<td class="tr">&nbsp;</td>
        </tr>
        <tr>
        	<td class="cl">&nbsp;</td>
			<td class="cc">
				<p>VEĽKOSŤ TEXTU ČLÁNKU</p>
				<span style="font-size:10px;"><a href="#" onclick="changeArticleFont(10); selectActualSize(this); return false;">Malá</a></span>
				<span style="font-size:12px"><a class="selected" href="#" onclick="changeArticleFont(12); selectActualSize(this); return false;">Stredná</a></span>
				<span style="font-size:16px;"><a href="#" onclick="changeArticleFont(16); selectActualSize(this); return false;">Veľká</a></span>
			</td>
			<td class="cr">&nbsp;</td>
		</tr>
        <tr>
        	<td class="bl">&nbsp;</td>
			<td class="bc">&nbsp;</td>
	        <td class="br">&nbsp;</td>
       </tr>
	</table>
</span>


<div id="send_link_box" class="popup" style="display: none;">
	<table cellpadding="0" cellspacing="0">
      	<tr>
        	<td class="tl">&nbsp;</td>
			<td class="tc">&nbsp;</td>
			<td class="tr">&nbsp;</td>
        </tr>
        <tr>
        	<td class="cl">&nbsp;</td>
			<td class="cc">
				<form id="sendLink" action="https://restauracie.etrend.sk/restauracie-aktuality/z-kysuc-na-poziciu-executive-chefa-v-dalekom-svete.html" method="post">
					<fieldset>
						<table>
							<tr><td><input id="actual_url_input" name="actual_url_input" type="hidden" value="https://restauracie.etrend.sk/restauracie-aktuality/z-kysuc-na-poziciu-executive-chefa-v-dalekom-svete.html" /></td>
							<td><input id="section" name="section" type="hidden" value="1701" /></td>
							<td><input id="article_name" name="article_name" type="hidden" value="Z Kysúc na pozíciu executive chefa v ďalekom svete" /></td></tr>
							<tr><td><label>Váš email: </label></td><td><input id="from_name" name="from_name" type="text" value="@" onblur="if (this.value=='') this.value='@';" onfocus="if (this.value=='@') this.value='';" size="35"/></td></tr>
							<tr><td><label>Komu: </label></td><td><input id="to_email" name="to_email" type="text" value="@" onblur="if (this.value=='') this.value='@';" onfocus="if (this.value=='@') this.value='';" size="35"/></td></tr>
							<tr><td><label>Popis: </label></td><td><textarea id="message_to_text" name="message_to_text" cols="25" rows="3" value="" style="border:1px solid grey;"></textarea></td></tr>
															<tr>
									<td rowspan="2"><label id="comment-captcha" title="Kontrolný reťazec">Odpíšte text z obrázku: </label></td>
									<td id="captcha_wrapper"></td>
								</tr>
								<tr>
									<td><input type="text" name="image_captcha_answer_field"></td>
								</tr>
														<tr><td colspan="2" align="center"><input id="submit" type="submit" value="Pošli" onclick="friendMail.send(); return false;" /></td></tr>
						</table>
					</fieldset>
				</form>

			</td>
			<td class="cr">&nbsp;</td>
		</tr>
        <tr>
        	<td class="bl">&nbsp;</td>
			<td class="bc">&nbsp;</td>
	        <td class="br">&nbsp;</td>
       </tr>
	</table>
</div>


<div id="send_error_box" class="popup" style="display: none;">
	<table cellpadding="0" cellspacing="0">
		<tr>
			<td class="tl">&nbsp;</td>
			<td class="tc">&nbsp;</td>
			<td class="tr">&nbsp;</td>
		</tr>
		<tr>
			<td class="cl">&nbsp;</td>
			<td class="cc">
			<form action="https://restauracie.etrend.sk/restauracie-aktuality/z-kysuc-na-poziciu-executive-chefa-v-dalekom-svete.html" method="post" id="sendCorrection">
				<fieldset>
					<table>
						<tr>
							<td><input id="articleAlias" name="articleAlias" type="hidden" value="z-kysuc-na-poziciu-executive-chefa-v-dalekom-svete" /></td>
							<td><input id="section" name="section" type="hidden" value="1701" /></td>
						</tr>
						<tr>
							<td><label>Vaše meno: </label></td>
							<td><input id="from_name" name="from_name" type="text" value="" size="35"/></td>
						</tr>
						<tr>
							<td><label>Váš e-mail: </label></td>
							<td><input id="from_email" name="email" type="text" value="@" size="35"/></td>
						</tr>
						<tr>
							<td><label>Popis chyby: </label></td>
							<td><textarea id="error_message_to_text" name="correction" cols="25" rows="3" value="" style="border:1px solid grey;"></textarea></td>
						</tr>
													<tr>
								<td rowspan="2"><label id="comment-captcha-error" title="Kontrolný reťazec">Odpíšte text z obrázku: </label></td>
								<td id="captcha_wrapper_error"></td>
							</tr>
							<tr>
								<td><input type="text" name="image_captcha_answer_field"></td>
							</tr>
												<tr>
							<td colspan="2" align="center"><input id="send_correction_submit" name="send_correction_submit" type="submit" value="Pošli" onclick="correctionMail.send(); return false;" /></td>
						</tr>
					</table>
				</fieldset>
			</form>
			</td>
			<td class="cr">&nbsp;</td>
		</tr>
		<tr>
			<td class="bl">&nbsp;</td>
			<td class="bc">&nbsp;</td>
			<td class="br">&nbsp;</td>
		</tr>
	</table>
</div>

<ul class="links" style="margin:0px;">
		<li><a href="https://restauracie.etrend.sk/restauracie-aktuality/z-kysuc-na-poziciu-executive-chefa-v-dalekom-svete.html" title="Poslať e-mailom" class="mail" id="send_link" onclick="sendLinkCaptcha();return false;"></a></li>
	<li><a href="https://restauracie.etrend.sk/restauracie-aktuality/z-kysuc-na-poziciu-executive-chefa-v-dalekom-svete.html" title="Upozorniť na chybu" class="send_error" id="send_error" onclick="sendErrorCaptcha();return false;"></a></li>
	<li><a href="https://restauracie.etrend.sk/restauracie-aktuality/z-kysuc-na-poziciu-executive-chefa-v-dalekom-svete.html" onclick="articleObj.print(); return false;" title="Verzia pre tlač" class="print"></a></li>
			<li><a href="https://restauracie.etrend.sk/restauracie-aktuality/z-kysuc-na-poziciu-executive-chefa-v-dalekom-svete/diskusia.html" title="Diskusia" class="diskus" title="Diskusia: 0">0</a></li>
	</ul>

<script type="text/javascript">
	/*
	new Tip('font_size', $('font_size_box'),  {
		border: 1,
		//closeButton: false,
		delay: 0,
		fixed: true,
		stem: 'topLeft',
		hideAfter: 0.1,
		width: 'auto',
		hideOn: false,
		hideOthers: true,
		showOn: 'click',
		offset: {x:-22, y:17}
		///hook: {mouse:false}
	});
	*/
	new Tip('send_link', $('send_link_box'), {
		border: 1,
		//closeButton: true,
		delay: 0,
		fixed: true,
		stem: 'topLeft',
		hideAfter: 0.75,
		width: 'auto',
		hideOn: false,
		hideOthers: true,
		showOn: 'click',
		offset: {x:-22, y:17}
		///hook: {mouse:false},
	});

	new Tip('send_error', $('send_error_box'), {
		border: 1,
		//closeButton: true,
		delay: 0,
		fixed: true,
		stem: 'topLeft',
		hideAfter: 0.75,
		width: 'auto',
		hideOn: false,
		hideOthers: true,
		showOn: 'click',
		offset: {x:-22, y:17}
		///hook: {mouse:false},
	});

	
	function selectActualSize(anchor) {
		$$('#font_size_box a').each(function(e) { e.removeClassName('selected'); });
		anchor.addClassName('selected');
	}
	
	
			
			function sendLinkCaptcha() { new Ajax.Updater('captcha_wrapper','services/Captcha.html'); }
			function sendErrorCaptcha() { new Ajax.Updater('captcha_wrapper_error','services/Captcha.html'); }
		
	</script>


	<script type="text/javascript">
	/*<![CDATA[*/
		var textContainers = ['article_text'];
		var textTags = ['p', 'td'];
		function changeArticleFont(size) { changeFontSizeAll(textContainers, textTags, size); }
	/*]]>*/
	</script>


<div class="clear"></div>				<div class="clear"></div>														<div class="banner" id="desktop_rectangle"><!-- REMAP OTHER: desktop_rectangle -> gpt-square_doublesquare_d_3 --><div id="gpt-square_doublesquare_d_3" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-square_doublesquare_d_3'); });</script></div></div>						    <div class="diskusia">
	<h3>Diskusia <span>(0reakcií)</span></h3>
	<div class="area">
		<ul>
					</ul>
					<div class="zoznam">
				<div class="bot_links">
											<span>Na pridanie príspevku do diskusie sa musíte prihlásiť. Ak ešte nemáte konto, <a href="/registracia.html" title="Registrácia">zaregistrujte sa</a>.</span>
						<form action="/restauracie-aktuality/z-kysuc-na-poziciu-executive-chefa-v-dalekom-svete.html" method="post" enctype="multipart/form-data">
	<fieldset class="add_prispevok">
		<div>
			<label>Meno:</label>
			<input class="input_text w100" type="text" name="user" value="" />
		</div>
		<div>
			<label>Heslo:</label>
			<input class="input_text w100" type="password" name="pass" value="" />
		</div>
	    <input type="hidden" name="pid" value="28" />
	    <input type="hidden" name="no_cache" value="1" />
	    <input type="hidden" name="logintype" value="login" />
	    <div>	
		    <input type="submit" name="submit" value="Prihlásiť" class="input_submit" /> 
	    </div>
	</fieldset>
</form>

									</div>  
			</div>
			</div>
</div>			</div>			<!--     BEGIN inClick inText     -->			<link rel="stylesheet" href="https://www.inclick.sk/bubble/css/bubble_light.css" />			<script type="text/javascript" src="https://www.inclick.sk/js/inclick.js"></script>			<script type="text/javascript">				window.onload = function () {					if(InClick) {						InClick = new InClick(817);						InClick.bindByClassName("article_text", ["bodytext"]);						InClick.setTypeAdvert(["intext","indock","incontext"]);						InClick.setTypeInContext('square');						InClick.getAd();					}				}			</script>		<!--     END inClick inText     -->	</div><!--TYPO3SEARCH_end--></div>
			<div id="column_right" class="area_250"><!--TYPO3SEARCH_begin--><div id="c3058" class="csc-default" ><div id="c3132" class="csc-default" ><div class="right-part">
	<div class="text">Nájdi reštauráciu alebo hotel</div>
		<div class="search">
		<form action="restauracie-najdi.html" method="get">
		<fieldset>
			<input name="filter_input" value="názov, mesto, ulica" onfocus="toggleCaption(this, 'názov, mesto, ulica');" onblur="toggleCaption(this, 'názov, mesto, ulica');" class="input_text" id="input_text" type="text">
			<input name="filter_submit" value="Hladat" class="input_submit" type="submit">
		</fieldset>
		</form>
	</div>
</div></div><div id="c2181" class="csc-default" >	<div class="rebricek_fp_box">
		<div class="rebricek_fp">
			<div class="rebricek_head">
				<img src="https://www.etrend.sk/fileadmin/template/restauracie/images/rebricky-ikona.png" alt="" width="60" height="18" border="0">
				<span class="rebricek_label">TREND Top Hotely</span>
			</div>
			<h3><span>Košický kraj</span></h3>
							<div class="item">
					<span>1-2</span>
					<a href="https://restauracie.etrend.sk/hodnotenie-hotelov/city-residence-apartmanovy-hotel.html">
					City Residence – apartmánový hotel
					</a>
				</div>
							<div class="item">
					<span>1-2</span>
					<a href="https://restauracie.etrend.sk/hodnotenie-hotelov/hotel-mousson.html">
					Hotel Mousson
					</a>
				</div>
							<div class="item">
					<span>3</span>
					<a href="https://restauracie.etrend.sk/hodnotenie-hotelov/boutique-hotel-slavia.html">
					Boutique Hotel Slávia
					</a>
				</div>
							<div class="item">
					<span>4-5</span>
					<a href="https://restauracie.etrend.sk/hodnotenie-hotelov/boutique-hotel-maraton.html">
					Boutique Hotel Maraton
					</a>
				</div>
							<div class="item">
					<span>4-5</span>
					<a href="https://restauracie.etrend.sk/hodnotenie-hotelov/hotel-bankov.html">
					Hotel Bankov
					</a>
				</div>
										<a href="https://restauracie.etrend.sk/hodnotenie-restauracii.html" title="Celý rebríček TREND Top reštaurácie" class="complete_list" style="float:left;">Všetky reštaurácie</a>
							<a href="https://restauracie.etrend.sk/hodnotenie-hotelov.html" title="Celý rebríček TREND Top hotely" class="complete_list" style="">Všetky hotely</a>
					</div>
	</div>
	<div class="clear"></div>
	<div class="rebricek_fp"><div class="rebricek_head" style="margin:0;padding:0;"></div></div>
	<div class="clear"></div>
</div><div id="c2226" class="csc-default" ><div class="banner" id="desktop_square"><!-- REMAP OTHER: desktop_square -> gpt-square_doublesquare_d_1 --><div id="gpt-square_doublesquare_d_1" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-square_doublesquare_d_1'); });</script></div></div></div><div id="c2292" class="csc-default" ><div style="margin: 20px 0px 20px 0px; padding: 10px 10px 10px 10px; background-color: #A7090C; font-size: 14px; text-align: center; line-height: 140%;"><a style="color: #FFFFFF;" href="http://restauracie.sme.sk" target="_blank" title="Reštaurácie, denné menu, hodnotenia 4000 podnikov - restauracie.sme.sk"><strong>Reštaurácie, denné menu, hodnotenia 4000 podnikov - restauracie.sme.sk</strong></a></div>

<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Ftrend.restauracie&amp;width=300&amp;height=220&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23D00001&amp;stream=false&amp;header=false&amp;appId=285119228181666" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:220px;" allowTransparency="true"></iframe></div><div id="c2462" class="csc-default" ><div class="banner" id="desktop_halfpage"><!-- REMAP OTHER: desktop_halfpage -> gpt-square_doublesquare_d_4 --><div id="gpt-square_doublesquare_d_4" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-square_doublesquare_d_4'); });</script></div></div></div></div><!--TYPO3SEARCH_end--></div>
			<div class="clear"></div>
			<div id="bottom_content">
<div class="newest_articles_box">
					<div class="articles">
			<div class="newest" id="box-0">
				<h3><a href="https://www.etrend.sk/financie.html">Financie</a></h3>
															<div class="main_foto" style="height:147px;">
							<a href="https://www.etrend.sk/financie/terminovane-vklady-porovnanie-urokov.html">								<img src="https://static.etrend.sk/uploads/tx_media/2011/10/07/etrend_main_trim_32/urokyvklady_photodisc.jpg" title="Termínované vklady - porovnanie úrokov"  alt="urokyvklady_photodisc"/>
							</a>						</div>
						<div>
							<h4><a href="https://www.etrend.sk/financie/terminovane-vklady-porovnanie-urokov.html" title="Termínované vklady - porovnanie úrokov">Termínované vklady - porovnanie úrokov</a></h4>
							<div class="date">
								<span>18.04.2020</span>
																<div class="clear"></div>
							</div>
							<div class="clear"></div>
						</div>
																				<h4><a href="https://www.etrend.sk/financie/uroky-z-hypotekarnych-uverov.html" title="Hypotéky - porovnanie úrokov">Hypotéky - porovnanie úrokov</a></h4>
						<div class="date">
							<span>18.04.2020</span>
														<div class="clear"></div>
						</div>
						<div class="clear"></div>
																				<h4><a href="https://www.etrend.sk/financie/kreditne-karty-porovnanie-podmienok.html" title="Kreditné karty - porovnanie podmienok">Kreditné karty - porovnanie podmienok</a></h4>
						<div class="date">
							<span>18.04.2020</span>
														<div class="clear"></div>
						</div>
						<div class="clear"></div>
																				<h4><a href="https://www.etrend.sk/financie/bezne-ucty-a-baliky-sluzieb-najdite-si-najvyhodnejsi-ucet.html" title="Hľadáte náhradu za účet v Zune? Použite náš porovnávač">Hľadáte náhradu za účet v Zune? Použite náš porovnávač</a></h4>
						<div class="date">
							<span>18.04.2020</span>
														<div class="clear"></div>
						</div>
						<div class="clear"></div>
												</div>
		</div>
					<div class="articles">
			<div class="newest" id="box-1">
				<h3><a href="https://www.etrend.sk/ekonomika.html">Ekonomika</a></h3>
															<div class="main_foto" style="height:147px;">
							<a href="https://www.etrend.sk/ekonomika/marian-viskupic-preco-si-mozeme-dovolit-otvarat-ekonomiku.html">								<img src="https://static.etrend.sk/uploads/tx_media/2020/04/19/etrend_main_trim_32/Marian-Viskupic.jpg" title="Marián Viskupič: Prečo si môžeme dovoliť otvárať ekonomiku"  alt="Marián Viskupič"/>
							</a>						</div>
						<div>
							<h4><a href="https://www.etrend.sk/ekonomika/marian-viskupic-preco-si-mozeme-dovolit-otvarat-ekonomiku.html" title="Marián Viskupič: Prečo si môžeme dovoliť otvárať ekonomiku">Marián Viskupič: Prečo si môžeme dovoliť otvárať ekonomiku</a></h4>
							<div class="date">
								<span>19.04.2020</span>
																	<a href="https://www.etrend.sk/ekonomika/marian-viskupic-preco-si-mozeme-dovolit-otvarat-ekonomiku/diskusia.html" class='dis' title="Diskusia: 1"><strong>1</strong></a>
																<div class="clear"></div>
							</div>
							<div class="clear"></div>
						</div>
																				<h4><a href="https://www.etrend.sk/ekonomika/sulik-slovensku-by-prospelo-ak-by-sa-vratilo-k-poctivej-rovnej-dani.html" title="Sulík: Slovensku by prospelo, ak by sa vrátilo k „poctivej“ rovnej dani">Sulík: Slovensku by prospelo, ak by sa vrátilo k „poctivej“ rovnej dani</a></h4>
						<div class="date">
							<span>19.04.2020</span>
															<a href="https://www.etrend.sk/ekonomika/sulik-slovensku-by-prospelo-ak-by-sa-vratilo-k-poctivej-rovnej-dani/diskusia.html" class='dis' title="Diskusia: 15"><strong>15</strong></a>
														<div class="clear"></div>
						</div>
						<div class="clear"></div>
																				<h4><a href="https://www.etrend.sk/ekonomika/prvy-prieskum-po-mesiaci-matovicovej-vlady.html" title="Prvý prieskum po mesiaci Matovičovej vlády. Kiska prepadol, Smer narástol">Prvý prieskum po mesiaci Matovičovej vlády. Kiska prepadol, Smer narástol</a></h4>
						<div class="date">
							<span>19.04.2020</span>
															<a href="https://www.etrend.sk/ekonomika/prvy-prieskum-po-mesiaci-matovicovej-vlady/diskusia.html" class='dis' title="Diskusia: 3"><strong>3</strong></a>
														<div class="clear"></div>
						</div>
						<div class="clear"></div>
																				<h4><a href="https://www.etrend.sk/ekonomika/danko-by-sa-mal-vratit-na-celo-sns-podporim-ho-hovori-smolikova.html" title="Danko reaguje na úvahy o návrate do čela SNS. Zvažuje odchod z politiky">Danko reaguje na úvahy o návrate do čela SNS. Zvažuje odchod z politiky</a></h4>
						<div class="date">
							<span>19.04.2020</span>
															<a href="https://www.etrend.sk/ekonomika/danko-by-sa-mal-vratit-na-celo-sns-podporim-ho-hovori-smolikova/diskusia.html" class='dis' title="Diskusia: 7"><strong>7</strong></a>
														<div class="clear"></div>
						</div>
						<div class="clear"></div>
												</div>
		</div>
					<div class="articles">
			<div class="newest" id="box-2">
				<h3><a href="https://www.etrend.sk/auto.html">Auto</a></h3>
															<div class="main_foto" style="height:147px;">
							<a href="https://www.etrend.sk/auto/investori-tesly-vidia-svetlo-na-konci-tunela-ten-je-este-dlhy.html">								<img src="https://static.etrend.sk/uploads/tx_media/2020/01/22/etrend_main_trim_32/Tesla_logo_auta.jpg" title="Investori Tesly vidia svetlo na konci tunela. Ten je ešte dlhý"  alt="Tesla logo auta"/>
							</a>						</div>
						<div>
							<h4><a href="https://www.etrend.sk/auto/investori-tesly-vidia-svetlo-na-konci-tunela-ten-je-este-dlhy.html" title="Investori Tesly vidia svetlo na konci tunela. Ten je ešte dlhý">Investori Tesly vidia svetlo na konci tunela. Ten je ešte dlhý</a> <span style="padding: 0px;" class="archive_article" title="Článok s obmedzeným prístupom"></span></h4>
							<div class="date">
								<span>15.04.2020</span>
																	<a href="https://www.etrend.sk/auto/investori-tesly-vidia-svetlo-na-konci-tunela-ten-je-este-dlhy/diskusia.html" class='dis' title="Diskusia: 8"><strong>8</strong></a>
																<div class="clear"></div>
							</div>
							<div class="clear"></div>
						</div>
																				<h4><a href="https://www.etrend.sk/auto/volkswagen-aj-bmw-navrhuju-statny-prispevok-na-auta.html" title="Volkswagen aj BMW navrhujú štátny príspevok na autá">Volkswagen aj BMW navrhujú štátny príspevok na autá</a></h4>
						<div class="date">
							<span>13.04.2020</span>
															<a href="https://www.etrend.sk/auto/volkswagen-aj-bmw-navrhuju-statny-prispevok-na-auta/diskusia.html" class='dis' title="Diskusia: 25"><strong>25</strong></a>
														<div class="clear"></div>
						</div>
						<div class="clear"></div>
																				<h4><a href="https://www.etrend.sk/auto/miliardy-za-kazdy-tyzden-vypocitali-ake-straty-hrozia-automobilkam-pocas-odstavky.html" title="Miliardy za každý týždeň. Vypočítali, aké straty hrozia automobilkám počas odstávky">Miliardy za každý týždeň. Vypočítali, aké straty hrozia automobilkám počas odstávky</a></h4>
						<div class="date">
							<span>13.04.2020</span>
															<a href="https://www.etrend.sk/auto/miliardy-za-kazdy-tyzden-vypocitali-ake-straty-hrozia-automobilkam-pocas-odstavky/diskusia.html" class='dis' title="Diskusia: 6"><strong>6</strong></a>
														<div class="clear"></div>
						</div>
						<div class="clear"></div>
																				<h4><a href="https://www.etrend.sk/auto/toyota-kvoli-pandemii-zastavi-vsetky-svoje-europske-automobilky.html" title="Toyota kvôli pandémii zastaví všetky svoje európske automobilky">Toyota kvôli pandémii zastaví všetky svoje európske automobilky</a></h4>
						<div class="date">
							<span>30.03.2020</span>
														<div class="clear"></div>
						</div>
						<div class="clear"></div>
												</div>
		</div>
					<div class="articles">
			<div class="newest last" id="box-3">
				<h3><a href="https://www.etrend.sk/relax.html">Relax</a></h3>
															<div class="main_foto" style="height:147px;">
							<a href="https://www.etrend.sk/relax/nove-pracovne-miesta-mozu-vzniknut-aj-v-case-pandemie-a-kde-su-najlepsie-online-kurzy.html">								<img src="https://static.etrend.sk/uploads/tx_media/2020/03/20/etrend_main_trim_32/Vallo.jpg" title="100-ročný veterán vyzbieral milióny a Vallo ukázal mapu na pandemickú turistiku"  alt="Primátor Bratislavy Matúš Vallo."/>
							</a>						</div>
						<div>
							<h4><a href="https://www.etrend.sk/relax/nove-pracovne-miesta-mozu-vzniknut-aj-v-case-pandemie-a-kde-su-najlepsie-online-kurzy.html" title="100-ročný veterán vyzbieral milióny a Vallo ukázal mapu na pandemickú turistiku">100-ročný veterán vyzbieral milióny a Vallo ukázal mapu na pandemickú turistiku</a> <span style="padding: 0px;" class="archive_article" title="Článok s obmedzeným prístupom"></span></h4>
							<div class="date">
								<span>19.04.2020</span>
																	<a href="https://www.etrend.sk/relax/nove-pracovne-miesta-mozu-vzniknut-aj-v-case-pandemie-a-kde-su-najlepsie-online-kurzy/diskusia.html" class='dis' title="Diskusia: 1"><strong>1</strong></a>
																<div class="clear"></div>
							</div>
							<div class="clear"></div>
						</div>
																				<h4><a href="https://www.etrend.sk/relax/oktoberfest-tento-rok-zrejme-nebude-premier-bavorska-je-skepticky.html" title="Oktoberfest tento rok zrejme nebude. Premiér Bavorska je skeptický">Oktoberfest tento rok zrejme nebude. Premiér Bavorska je skeptický</a></h4>
						<div class="date">
							<span>16.04.2020</span>
														<div class="clear"></div>
						</div>
						<div class="clear"></div>
																				<h4><a href="https://www.etrend.sk/relax/festival-pohoda-tento-rok-nebude-kascak-chysta-netradicnu-formu.html" title="Festival Pohoda tento rok nebude. Kaščák chystá netradičnú formu">Festival Pohoda tento rok nebude. Kaščák chystá netradičnú formu</a></h4>
						<div class="date">
							<span>15.04.2020</span>
														<div class="clear"></div>
						</div>
						<div class="clear"></div>
																				<h4><a href="https://www.etrend.sk/relax/batovo-lietadlo-z-roku-1937-stale-lieta.html" title="Baťovo lietadlo z roku 1937 stále lieta">Baťovo lietadlo z roku 1937 stále lieta</a></h4>
						<div class="date">
							<span>15.04.2020</span>
														<div class="clear"></div>
						</div>
						<div class="clear"></div>
												</div>
		</div>
		<div class="clear"></div>
</div>

<script type="text/javascript">
	document.observe("dom:loaded", function() {
		newestBoxHeights1 = new BoxHeights();
		newestBoxHeights1.equalise('box-0','box-1','box-2','box-3');
	});
</script>

</div>
		</div>
	</div>
	<div class="clear"></div>
	<div id="bottom"><div class="footer-container">
	<ul class="bmenu">

		<li class="top">
			<h4>O nás</h4>
			<ul>
				<li><a href="https://www.etrend.sk/kontakty.html" title="Kontakty na redakciu, služby predplatiteľom, obchodné oddelenie">Kontakty</a></li>	
				<li><a href="https://www.etrend.sk/tlacene-tituly.html" title="Týždenník TREND a magazín PROFIT">TREND a PROFIT</a></li>

				<li><a href="https://www.etrend.sk/eticky-kodex.html" title="Etický kódex vydavateľstva TREND Holding">Etický kódex</a></li>
				<li><a href="https://www.etrend.sk/podmienky-pouzivania.html" title="Podmienky používania, pravidlá diskusií, blogovania, obchodné podmienky">Podmienky používania</a></li>
				<li><a href="https://www.etrend.sk/pravidla-ochrany-osobnych-udajov.html" title="Pravidlá ochrany osobných údajov">Tento web používa cookies</a></li>
			</ul>
		</li>
		<li class="top">
			<h4>Naše produkty</h4>
			<ul>
				<li><a href="https://www.etrend.sk/predplatne-trendu.html" title="Printové a digitálne predplatné týždenníka TREND">Predplatné TRENDU</a></li>
				<li><a href="http://profit.etrend.sk/predplatne-profitu.html" title="Predplatné dvojtýždenníka Profit">Predplatné PROFITU</a></li>
				<li><a href="https://www.etrend.sk/inzercia.html" title="Inzercia/Advertising">Inzercia</a></li>
				<li><a href="https://konferencie.etrend.sk/najblizsie_podujatia.html" title="TREND Konferencie">TREND Konferencie</a></li>
				<li><a href="https://www.etrend.sk/aplikacie.html" title="Aplikácie pre iOS a Android">Aplikácie pre iOS a Android</a></li>
			</ul>
		</li>
		<li class="top">
			<h4>Pre zaregistrovaných</h4>
			<ul>
				<li><a href="https://www.newsandmedia.sk/gdpr/" title="GDPR nariadenie" target="_blank">Nariadenie GDPR</a></li>
				<li><a href="https://www.etrend.sk/prihlasenie.html" title="Prihlásenie">Prihlásenie</a></li>
				<li><a href="https://www.etrend.sk/moje-udaje.html" title="Nastavenia registrácie">Nastavenia registrácie</a></li>
				<li><a href="https://www.etrend.sk/newsletter.html" title="Nastavenia newslettra">Nastavenia newslettra</a></li>
				<li><a href="https://www.etrend.sk/vyuzite-predplatne-na-maximum.html" title="O predplatiteľskej registrácii">O predplatiteľskej registrácii</a></li>
				<li><a href="https://www.etrend.sk/rebricky-firiem.html" title="Rebríčky najväčších firiem Slovenska">Rebríčky</a> a <a href="https://www.etrend.sk/databaza-firiem.html" title="Databáza firiem s hospodárskymi výsledkami">databáza firiem</a></li>
			</ul>
		</li>

		<li class="top">
			<h4 class="first">News & Media Holding</h4>
			<ul>
				<li><a href="http://www.pluska.sk/" title="Aktuálne správy z domova, zo sveta, novinky zo šoubiznisu, športové výsledky, krimi a zaujímavosti" target="_blank">Pluska.sk</a></li>
				<li><a href="http://www.centrum.sk/" title="Centrum.sk" target="_blank">Centrum.sk</a></li>
				<li><a href="http://www.atlas.sk/" title="Atlas.sk" target="_blank">Atlas.sk</a></li>
				<!--li><a href="https://aktualne.atlas.sk/" title="Aktuálne a nezávislé spravodajstvo zo všetkých oblastí - zo slovenska, zahraničia, ekonomiky, športu, kultúry aj showbiznisu. Prehľadný televízny program aj predpoveď počasia." target="_blank">Aktuálne.sk</a></li-->
				<li><a href="http://cp.atlas.sk/vlakbus/spojenie/" title="CP - Vlaky + Autobusy - Vyhľadanie spojenia" target="_blank">Cestovné poriadky</a></li>
			</ul>
		</li>

		<li class="top">
			<h4>Partneri</h4>
		</li>
	</ul>
	<div style="margin-top: -12px; margin-left: 20px; float: left; width: 220px; font-size: 9px;">
		<a style="color: #A4A4A4;" title="IAB Slovakia" href="http://www.iabslovakia.sk/" target="_blank">Sme členom IAB Slovakia</a>
		<br /><br />
		<a style="color: #A4A4A4;" title="Digmia" href="http://www.digmia.sk/" target="_blank">Servery TREND.sk prevádzkuje Digmia</a>
		<a href="http://www.digmia.sk/">
			<br />
			<img alt="Digmia" src="https://www.etrend.sk/fileadmin/user_upload/reklama/digmia_logo.gif" target="_blank" style="padding-top: 5px;">
		</a>
	</div>
	<div class="clear"></div>	
</div></div>




<div id="desktop_pilot"></div>

<script type="text/javascript">
var b1 = "";
var b2 = "";
var b3 = "";
var b4 = "";
var b5 = "";
var aimRnd = Math.round(Math.random() * 100000000);
adserver = "https://ads.nmhservices.sk/pluska/bserver";
allAdTags = "/ball/random=" + aimRnd + "/viewid=" + aimRnd;
// banner : desktop_pilot i: 721 p: 2224
// banner : desktop_screen i: 722 p: 2224
// banner : desktop_rectangle i: 723 p: 2224
// banner : desktop_square i: 724 p: 2224
// banner : desktop_halfpage i: 725 p: 2224
</script>
<div id="desktop_pilot-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_pilot") && jQuery('#desktop_pilot')[0] && !jQuery('#desktop_pilot').html().length){document.writeln(b1)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_pilot") && jQuery('#desktop_pilot')[0] && !jQuery('#desktop_pilot').html().length){jQuery('#desktop_pilot').append(jQuery('#desktop_pilot-placeholder'));if(!strpos(jQuery('#desktop_pilot').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_pilot-placeholder').show()}else{jQuery('#desktop_pilot-placeholder').remove()}</script>
<div id="desktop_screen-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_screen") && jQuery('#desktop_screen')[0] && !jQuery('#desktop_screen').html().length){document.writeln(b2)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_screen") && jQuery('#desktop_screen')[0] && !jQuery('#desktop_screen').html().length){jQuery('#desktop_screen').append(jQuery('#desktop_screen-placeholder'));if(!strpos(jQuery('#desktop_screen').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_screen-placeholder').show()}else{jQuery('#desktop_screen-placeholder').remove()}</script>
<div id="desktop_rectangle-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_rectangle") && jQuery('#desktop_rectangle')[0] && !jQuery('#desktop_rectangle').html().length){document.writeln(b3)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_rectangle") && jQuery('#desktop_rectangle')[0] && !jQuery('#desktop_rectangle').html().length){jQuery('#desktop_rectangle').append(jQuery('#desktop_rectangle-placeholder'));if(!strpos(jQuery('#desktop_rectangle').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_rectangle-placeholder').show()}else{jQuery('#desktop_rectangle-placeholder').remove()}</script>
<div id="desktop_square-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_square") && jQuery('#desktop_square')[0] && !jQuery('#desktop_square').html().length){document.writeln(b4)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_square") && jQuery('#desktop_square')[0] && !jQuery('#desktop_square').html().length){jQuery('#desktop_square').append(jQuery('#desktop_square-placeholder'));if(!strpos(jQuery('#desktop_square').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_square-placeholder').show()}else{jQuery('#desktop_square-placeholder').remove()}</script>
<div id="desktop_halfpage-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_halfpage") && jQuery('#desktop_halfpage')[0] && !jQuery('#desktop_halfpage').html().length){document.writeln(b5)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_halfpage") && jQuery('#desktop_halfpage')[0] && !jQuery('#desktop_halfpage').html().length){jQuery('#desktop_halfpage').append(jQuery('#desktop_halfpage-placeholder'));if(!strpos(jQuery('#desktop_halfpage').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_halfpage-placeholder').show()}else{jQuery('#desktop_halfpage-placeholder').remove()}</script>

<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 996448838;
var google_conversion_label = "UJyaCMrIrgQQxrSS2wM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"></script>
<noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/996448838/?value=0&amp;label=UJyaCMrIrgQQxrSS2wM&amp;guid=ON&amp;script=0" /></div></noscript>

<script type="text/javascript">if (document.cookie.indexOf('ftu_trend_subscriber=1')!=-1){ga('set', 1, 'Uroven predplatitela', 'Predplatitel trendu', 1);}else{ga('set', 1, 'Uroven predplatitela', 'Nie je predplatitel', 1);}</script>

<script type="text/javascript">
(function(){
window._pa = window._pa || {};
var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.async = true;
pa.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + "//tag.perfectaudience.com/serve/542d3f11a391ee6bbd000063.js";
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
})();
</script>

<script type="text/javascript" src="//content.aimatch.com/js/sasia/v1/sasia.min.js"></script>

<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

<script type="text/javascript">
(function(p) { 
 p.src = "//dmp.adform.net/dmp/profile/?pid=11422&sg=54154151541541"; 
 }
)(document.createElement("img"));
</script>
<noscript>
<img src="//dmp.adform.net/dmp/profile/?pid=11422&sg=54154151541541" style="display:none !important"></noscript>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'restauracie, Aktuality'; //CHANGE THIS
_sf_async_config.authors = 'jh'; //CHANGE THIS
/** CONFIGURATION END **/
(function() {
  function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() {
          oldonload();
          loadChartbeat();
      };  
  })();
</script>
<!-- from cache --></body>
</html><!-- memcache cache --><!-- Cache Info [actual: 20.04.2020 01:05:06, created: 20.04.2020 00:56:11, liveTime: -15 minutes] --><!-- ZCHECK OK 20ms 172.24.10.34 /  -->