<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xml:lang="sk" lang="sk" xmlns="http://www.w3.org/1999/xhtml">
<head>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TFW6MJH');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/jquery-1.9.1.min.js"></script>

<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/styles/global_3.css" />



<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2011 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.com/ and http://typo3.org/
-->

<base href="https://restauracie.etrend.sk/" />
<link rel="shortcut icon" href="https://restauracie.etrend.sk/fileadmin/template/restauracie/images/star.png" />
<link rel="icon" href="https://restauracie.etrend.sk/fileadmin/template/restauracie/images/star.png" />
<title>V Taliansku našli spôsob, ako spraviť z vinohradu atrakciu | Víno | TRENDreštaurácie.sk - reštaurácie, hotely, víno, Delikatesy</title>
<meta name="generator" content="TYPO3 4.5 CMS" />
<meta name="author" content="TRENDreštaurácie.sk" />
<meta name="copyright" content="News and Media Holding a.s." />
<meta name="doc-type" content="Web Page" />
<meta name="doc-class" content="Published" />
<meta name="doc-rights" content="Copywritten Work" />
<meta name="doc-publisher" content="TREND.sk" />
<meta name="language" content="sk" />
<meta name="robots" content="index, follow" />

<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/typo3temp/stylesheet_df47de5364.css?1436962570" media="all" />



<script src="https://www.etrend.sk/typo3temp/javascript_93077bb238.js?1436962568" type="text/javascript"></script>


<meta property="fb:page_id" content="176529632374442" /><meta property="fb:app_id" content="1408300199458666" />
<!--[if lte IE 6]>
				<script src="https://www.etrend.sk/fileadmin/template/js/DD_belatedPNG.js" type="text/javascript"></script>
				<script type="text/javascript">
						DD_belatedPNG.fix('img,div,span');
				</script>
			<![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.etrend.sk/rss/restauracie.xml" />
<link href="https://www.etrend.sk/fileadmin/template/etrend/styles/print.css" media="print" rel="stylesheet" type="text/css" />

<meta property="og:title" content="V Taliansku našli spôsob, ako spraviť z vinohradu atrakciu" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://restauracie.etrend.sk/restauracie-vino/takto-su-vinice-naozaj-lakadlom.html" />
<meta property="og:image" content="https://static.etrend.sk/uploads/tx_media/2019/06/04/Spanie_vo_vinohrade.jpg" />
<meta property="og:description" content="V Taliansku vymysleli spanie vo vinici aj výrobu vlastného vína "/>
<meta property="og:site_name" content="restauracie.etrend.sk"/>

<link rel="canonical" href="https://restauracie.etrend.sk/restauracie-vino/takto-su-vinice-naozaj-lakadlom.html" />


	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/restauracie/styles/global_3.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/restauracie/styles/allpages_1.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/restauracie/styles/sub_1.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/etrend/styles/prototip.min_1.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/restauracie/styles/detail_1.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/etrend/styles/lightbox_1.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/jquery-ui.1.10.3.min_1.css" />
	<link rel="stylesheet" type="text/css" href="https://www.etrend.sk/fileadmin/template/trend/css/lock-box_2.css" />
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/prototype2.min_2.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/tabs.min_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/prototip_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/swfobject_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/graphs_2.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/transport_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/config.php"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/lib.min_63.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/scriptaculous_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/effects_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/builder_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/ThreadedDiscussion_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/lightbox_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/trend/js/jquery-ui.1.10.3.min_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/fontsizer-0.0.2_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/php.min_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/detectmobilebrowser_1.js"></script>
	<script type="text/javascript" src="https://www.etrend.sk/fileadmin/template/js/page_loader.min_12.js"></script>
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>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</script>
<style>
div[id^="mobile_"] { position: relative; }
html { position: relative;}
.desktop_bodytext { margin-bottom: 1rem; }
.branding_l_r {
top: 60px!important;
}
#desktop_screen {
width: 1100px;
margin: 0 auto;
}
.branding_left {
    transform: translateX(-550px)!important;
}
.branding_right {
     transform: translateX(550px)!important;
}
/*
div[id^="desktop_"]:after {
content: attr(id);
font-size:10px;
font-family: tahoma;
text-transform: uppercase;
position: absolute;
top: 10px;left: 10px;
}
div[id^="desktop_"] {
background: #fafafa;
display: block!important;
}

*/
</style>

<meta name="description" content="V Taliansku vymysleli spanie vo vinici aj výrobu vlastného vína " />

<meta name="keywords" content="víno, vína, nápoje, nápoj, káva, bar, bertender, barman, somelier, vinotéka, ochutnávka, degustácia, hodnotenie, vinár, vinica, vinohrad, Taliansko, vinárssky turizmus, vinárstvo, vinice" />

<script async src='https://cdn.onthe.io/io.js/MiMPzC1nffFo'></script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create','UA-5021239-1','auto');
ga('create','UA-72916033-1',{'name':'b'});
ga('create','UA-101340740-1',{'name':'dev'});
ga('send','pageview');
ga('b.send','pageview');
ga('dev.send','pageview');
</script>


<script type='text/javascript'>
setTimeout(function(){var a=document.createElement('script');
var b=document.getElementsByTagName('script')[0];
a.src=document.location.protocol+'//script.crazyegg.com/pages/scripts/0046/1263.js?'+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type='text/javascript';b.parentNode.insertBefore(a,b)}, 1);
</script>
<style id='chartbeat-flicker-control-style' type='text/css'>
    body { visibility: hidden !important;}
</style>
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 58208 
    _sf_async_config.domain = 'trend.sk';
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    // Set a timeout event for 1 second that will remove the body hiding
    // tag from the document if it has not already been removed. This
    // gives the Headline Tester script a total of 1 second to load and run to limit
    // the potential for flicker of headlines.
    // The one second time limit can be adjusted to client preferences.
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
</script>
<script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
</head>
<body>
<!-- (C)2000-2014 Gemius SA - gemiusAudience / etrend.sk / Vino -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.KGVVf.EZYIF4uZvyjkKe5Zzjy2R3MNqe1LihNdy6J7.C7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFW6MJH"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><!-- End Google Tag Manager -->

<div id="portalmenu">
	<ul>
		<li style="background:none;"><a href="https://www.etrend.sk/" title="TREND.sk"><img src="https://www.etrend.sk/fileadmin/template/etrend/images/_portal_logo.png" alt="TREND.sk"></a></li>
											<li><a href="https://www.etrend.sk/" title="TREND.sk">TREND.sk</a></li>
											<li><a href="https://medialne.etrend.sk/" title="Mediálne">Mediálne</a></li>
											<li><a href="https://reality.etrend.sk/" title="Reality">Reality</a></li>
											<li><a href="https://gazduj.etrend.sk/" title="Gazduj">Gazduj</a></li>
											<li><a href="https://profit.etrend.sk/" title="PROFIT">PROFIT</a></li>
											<li><a href="https://restauracie.etrend.sk/" class="active" title="Reštaurácie">Reštaurácie</a></li>
											<li><a href="https://blog.etrend.sk/" title="Blogy">Blogy</a></li>
											<li><a href="https://www.etrend.sk/eshop/vzory-zmluv.html" title="TRENDmarket" class="" style="">TRENDmarket</a></li>
											<li><a href="http://businessguide.sk" title="BusinessGuide" class="" style="">BusinessGuide</a></li>
											<li><a href="https://myslimekonomicky.etrend.sk/" title="MyslímEkonomicky">MyslímEkonomicky</a></li>
											<li><a href="https://csr.etrend.sk/" title="CSR">CSR</a></li>
						<li><a href="https://www.etrend.sk/trend-archiv.html" title="Týždenník TREND">Týždenník TREND</a></li>
		<li class="sub"><a href="" onclick="return false;">Viac&nbsp;&nbsp;&nbsp;</a>
			<ul>
				<li><a href="http://kancelarie.etrend.sk/" title="Kancelárie">Kancelárie</a></li>
				<li><a href="http://kancelarie.etrend.sk//?tab=warehouse" title="Sklady">Sklady</a></li>
				<li><a href="http://novostavby.etrend.sk/" title="Novostavby">Novostavby</a></li>
				<li><a href="https://www.etrend.sk/financie/povinne-zmluvne-poistenie-najdite-si-najlacnejsie-pzp.html" title="Poistenie">Poistenie</a></li>
				<li><a href="https://www.etrend.sk/pracovne-ponuky.html" title="Práca">Práca</a></li>
			</ul>
		</li>
	</ul>
</div>
<div class="clear"></div>
 
<script>
jQuery('li.sub').mouseover(function(){
    jQuery('li.sub ul').show();
});
jQuery('li.sub').mouseout(function(){
    jQuery('li.sub ul').hide();
});
</script>


	<script>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</script>



	<div id="wrapper">
		<div id="header"><div id="desktop_screen"><!-- REMAP OTHER: desktop_screen -> gpt-leaderboard_d_1 --><div id="gpt-leaderboard_d_1" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-leaderboard_d_1'); });</script></div></div>
<div id="headerBg">
	<div id="headerContent">
		<div id="top">
			<div class="logo_search">
				<h1>			
									<a href="https://restauracie.etrend.sk/" title="TRENDreštaurácie.sk - úvodná stránka"><span class="hdn">TRENDreštaurácie.sk - úvodná stránka</span></a>								
				</h1>			
				<div class="cse-branding-bottom">
					<div class="cse-branding-form">
						<script type="text/javascript">
	
	function toggleCaption(element, caption){
		if(element.value == caption){
			element.value = '';
			return;
		}
		if(element.value == ''){
			element.value = caption;
			return;
		}
	}
	
</script>
<fieldset class="search">
	
	<form action="https://restauracie.etrend.sk/restauracie-vyhladavanie.html" name="search" id="search">
	  <div>
	    <input type="text" name="local_input" size="31" class="input_text" value="v článkoch" onfocus="toggleCaption(this, 'v článkoch');" onblur="toggleCaption(this, 'v článkoch');" />
		<input type="submit" name="etrend_submit" id="etrend_submit" value="Hľadať" class="input_submit" />
		<input type="hidden" name="section-1701" value="on" />
		<input type="hidden" name="from-month" value="6" />
		<input type="hidden" name="from-year" value="2016" />
		<input type="hidden" name="to-month" value="6" />
		<input type="hidden" name="to-year" value="2019" />
	  </div>
	</form>
	
</fieldset>

					</div>
				</div>
			
				<p class="links">
											<a href="prihlasenie.html" id="login_link" onclick="return false;" >
															Prihlásenie
													</a>

						
						<script type="text/javascript">
						Event.observe(document, 'dom:loaded', function(){
										 if ($('login').getHeight()>0)
						   {
											var dim = $('login').getHeight();
											dim = dim - 11;
											$('log_area').setStyle({'height': dim + 'px'});
						   }

											Event.observe($('login_link'), 'click', function(e){
													   $('login-tip').toggle();
													   e.stop();

																								 var dim = $('login').getHeight();
																								 dim = dim - 11;
																								 $('log_area').setStyle({'height': dim + 'px'});
									   });
									   Event.observe(document, 'click', function(e){
													   var el = Event.element(e);
													   if (!el.descendantOf('login-tip'))
													   {
																	   $('login-tip').hide();
													   }
									   });

								 });
						</script>
						
										<span>&nbsp;</span>
										<a href="https://www.etrend.sk/aplikacie.html" class="iphone">Aplikácie</a>				</p>

									<div id="login-tip"  style="display:none;">
						<div id="log_area" class="log_area"></div>
						<div id="login" class="login">
							
	<div id="classic_login">
		<form id="login_form" action="/restauracie-vino/takto-su-vinice-naozaj-lakadlom.html" method="post" enctype="multipart/form-data">
		  <fieldset>
		  	<div class="login_inputs">
			  	<div><label>Meno:</label><input class="input_text" type="text" name="user" value="" /></div>
			    <div><label>Heslo:</label><input class="input_text" type="password" name="pass" value="" /></div>
		    </div>
		    <input type="hidden" name="pid" value="28" />
		    <input type="hidden" name="no_cache" value="1" />
		    <input type="hidden" name="logintype" value="login" />
		    <input type="hidden" name="remember_me" value="1" />
		    <div>	
			    <input type="submit" name="submit" value="Prihlásiť" class="input_submit" /> 
			    <a class="reg" href="https://www.etrend.sk/registracia.html">Registrácia</a>
		    </div>
		          		<a class="log_error" href="https://www.etrend.sk/nedari-sa-mi-prihlasit.html">Nedarí sa mi prihlásiť</a>		    
		  </fieldset>
		</form>
	</div>

						</div>
					</div>

							</div>
			
			<div class="trend_menu">
				<ul>
											<li><a href="https://restauracie.etrend.sk/restauracie-aktuality.html" title="Aktuality">Aktuality</a></li>
											<li class="sel"><a href="https://restauracie.etrend.sk/restauracie-vino.html" title="Víno">Víno</a></li>
											<li><a href="https://restauracie.etrend.sk/restauracie-clanky.html" title="Reštaurácie">Reštaurácie</a></li>
											<li><a href="https://restauracie.etrend.sk/hotely-clanky.html" title="Hotely">Hotely</a></li>
											<li><a href="https://restauracie.etrend.sk/slovnik-2.html" title="Slovník">Slovník</a></li>
											<li><a href="https://restauracie.etrend.sk/kalendar_novy.html" title="Kalendár">Kalendár</a></li>
											<li><a href="https://restauracie.etrend.sk/o-nas0.html" title="O nás">O nás</a></li>
											<li><a href="https://restauracie.etrend.sk/tip-pre-trendrestauracie-sk.html" title="Tip pre redakciu">Tip pre redakciu</a></li>
									</ul>
			</div>
		
					
					</div>
	</div>
</div></div>
		<div id="content">
			<div id="top_content" class="top_articles"></div>
			<div id="column_left" class="area_705"><!--TYPO3SEARCH_begin--><div id="c3057" class="csc-default" ><div class="article_detail" id="article_detail">			<div class="title">			<h1>V Taliansku našli spôsob, ako spraviť z vinohradu atrakciu</h1>			<h2>Vinársky turizmus je u nás ešte stále v plienkach, ako inšpirácia môže slúžiť to, čo vymýšľajú v zahraničí.</h2>			<div style="display:none">495405</div>			<div class="date">				<span>Dnes</span>                 <span class="sep"> / </span> 

<a href="https://www.etrend.sk/clanky-autora/269-jarmila-horvathova.html" id="autor_269" title="jh">jh</a>			</div>		</div>		<div class="area_text" id="article_text">			 

	<div class="mainContent" id="mainContent">
		<div class="main_info">
			<div class="foto">
													<div class="main-rest-foto">
																		<div style="position: relative; display: inline-block;">
														<a href="https://www.etrend.sk/gallery/article/takto-su-vinice-naozaj-lakadlom.html?photo=1" class="slideshow-item" title="Spanie vo vinohrade (Tenuta di Fra‘ )"><img src="https://static.etrend.sk/uploads/tx_media/2019/06/04/gallery_608_413/Spanie_vo_vinohrade.jpg"/></a>							<span style="position:absolute;color:white;bottom: 5px; right: 10px; font-size:95%; font-weight: normal;">Tenuta di Fra‘ </span>
						</div>
					</div>
					<div class="foto-6">
																																					<div class="foto-6-single">
																					<a href="https://www.etrend.sk/gallery/article/takto-su-vinice-naozaj-lakadlom.html?photo=2" class="slideshow-item" title="Spanie vo vinohrade, jedlo (Tenuta di Fra‘ )"><img src="https://static.etrend.sk/uploads/tx_media/2019/06/04/gallery_95_63/Spanie_vo_vinohrade__jedlo.jpg"/></a>							</div>
																																<div class="foto-6-single">
																					<a href="https://www.etrend.sk/gallery/article/takto-su-vinice-naozaj-lakadlom.html?photo=3" class="slideshow-item" title="Spanie vo vinohrade 2 (Tenuta di Fra‘ )"><img src="https://static.etrend.sk/uploads/tx_media/2019/06/04/gallery_95_63/Spanie_vo_vinohrade_2.jpg"/></a>							</div>
																																<div class="foto-6-single">
																					<a href="https://www.etrend.sk/gallery/article/takto-su-vinice-naozaj-lakadlom.html?photo=4" class="slideshow-item" title="Vinárstvo Tenuta Di Fra (Tenuta di Fra‘ )"><img src="https://static.etrend.sk/uploads/tx_media/2019/06/04/gallery_95_63/Vinarstvo_Tenuta_Di_Fra.jpg"/></a>							</div>
																																<div class="foto-6-single">
																					<a href="https://www.etrend.sk/gallery/article/takto-su-vinice-naozaj-lakadlom.html?photo=5" class="slideshow-item" title="Vinárstvo Tenuta Di Fra, oberačky (Tenuta di Fra‘ )"><img src="https://static.etrend.sk/uploads/tx_media/2019/06/04/gallery_95_63/Vinarstvo_Tenuta_Di_Fra__oberacky.jpg"/></a>							</div>
																</div>
							</div>
			<div class="clear"></div>
		</div>
	</div>
<div class="inz"></div>
<script type="text/javascript">
								jQuery.ajax({
									url: '/services/ArticleHit.html',
									data: {article : 'takto-su-vinice-naozaj-lakadlom'},
									dataType: 'json',
									type: 'POST',
								});
							</script><p class="bodytext">Obľúbené sú napríklad obedy, večere či grilovačky vo vinohradoch. Posledná menovaná sa robí aj na Slovensku, vo vinárstve Terra Parna v Suchej nad Parnou.
<p class="bodytext"><b>Spanie vo vinici</b></p>
<div class="clear"></div></p>



    <!-- Zamknutý článok -->
            <!-- Zamknutý článok bez vydania -->
                    <!-- No Free, no archive article NPPL -->
            <div class="locked-article short">
                <div class="regular-paywall">
                    <h2>Dočítajte celý článok s predplatným TRENDU</h2>
                    <h4>už od <strong>94 centov</strong> / týždeň</h4>
                    <div class="locked-benefits">
                        <ul>
                            <li><span class="checkmark"><div class="checkmark_stem"></div><div class="checkmark_kick"></div></span> Plný prístup k prémiovým článkom a archívu</li>
                            <li><span class="checkmark"><div class="checkmark_stem"></div><div class="checkmark_kick"></div></span> Sektorové rebríčky, hospodárske výsledky firiem</li>
                            <li><span class="checkmark"><div class="checkmark_stem"></div><div class="checkmark_kick"></div></span> Obmedzenie reklamy na TREND.sk</li>
                        </ul>
                    </div>

                    <div class="locked-order">
                        <div class="order-button">
                            <a href="/predplatne-trendu.html?itm_source=etrend&itm_medium=button&itm_campaign=article" title="Objednať predplatné"><span>Objednať predplatné</span></a>
                        </div>
                        <div class="order-login">
                            Máte už predplatné? <br/><a id="show_login_box" onclick="pageLoader.scrollToLogin();" style="cursor:pointer;" title="Prihlásenie">Prihláste sa</a>.
                        </div>
                    </div>
                </div>
                <div class="sms-paywall">
                    <h4>Odomknite článok cez SMS<br/><small>s týždenným predplatným <strong>len za 1,90 €</strong></small></h4>
                    <p class="sms-link">
                        <a href="javascript:void(0);" onclick="articleObj.smsCheckUser();">Objednať SMS predplatné</a>
                    </p>
                    <p class="sms-info">Získajte prístup za pár sekúnd cez SMS objednaním týždenného predplatného TREND Digital s automatickou obnovou.</p>
                    <p><a class="note" href="https://www.etrend.sk/vseobecne-podmienky-predplatne.html?utm_source=smsform">Viac informácií</a>.</p>
                </div>
            </div>
            
                <script type="text/javascript">
                    jQuery('p.bodytext').last().wrap('<div id="opacity-relative"></div>');
                    jQuery('p.bodytext').last().after('<div id="opacity-absolute"></div>');
                </script>
            
                        
    <div id="order-form" title="Objednať TREND Digital cez SMS" style="display: none;">                
                    <form>
                <fieldset>
                    <label for="smsUser1">Zadajte váš e-mail</label>
                    <input type="text" name="smsUser1" id="smsUser1" value="" class="text ui-widget-content ui-corner-all">
                </fieldset>
            </form>
            
            <p style="margin-top: 5px;">Tento e-mail bude slúžiť ako vaše prihlasovacie meno na TREND.sk.</p>
            <p>Ak už konto na TREND.sk máte, zadajte váš prihlasovací e-mail / prihlasovacie meno.</p>

            <form style="margin-bottom: 15px;">
                <fieldset>
                    <input type="checkbox" name="smsUser4" id="smsUser4" style="display: inline;"> Súhlasím s <a href="/podmienky-pouzivania.html" target="_blank" title="Podmienkami používania TREND.sk">podmienkami používania TREND.sk</a>
                </fieldset>
            </form>

            <p class="validateTips"></p>
                
    </div>
    
    <div id="sms-login-form" title="Prihlásenie" style="display: none;">
        <span id="loginFormInfo"></span>
        
        <p style="margin-top: 5px;">Toto konto už existuje. Prihláste sa vašimi údajmi.</p>
        
        <form>
            <fieldset>
                <label for="smsUser2">E-mail / prihlasovacie meno</label>
                <input type="text" name="smsUser2" id="smsUser2" value="" class="text ui-widget-content ui-corner-all">
                <label for="smsUser3">Heslo</label>
                <input type="password" name="smsUser3" id="smsUser3" value="" class="text ui-widget-content ui-corner-all">
            </fieldset>
        </form>
        <p style="margin-top:5px;"><a href="nedari-sa-mi-prihlasit.html" style="text-decoration: underline;" target="_blank">Nedarí sa mi prihlásiť</a></p>
        <p class="validateTips"></p>
    </div>
    
    <div id="sms-form" title="Dokončite poslaním SMS" style="display: none;">                                       
        <div id="sms-form-preloader" style="text-align: center; margin: 50px;">
            <img width="50px" src="https://www.etrend.sk/fileadmin/template/etrend/images/preloader_transparent.gif">
        </div>
        <div id="sms-form-text" style="display: none;">
            <p>Pošlite <b>SMS</b> s textom <b><span id="smsCode" /></b> na číslo <b><span id="shortNumber" /></b>.<span id="sms-form-text-mobile"> Alebo kliknite sem a odošlite predvyplnenú SMS:</span></p>
            <div id="sms-form-text-mobile-button" style="padding-bottom: 10px;">
                <div class="locked">
                    <div class="locked_right" style="margin-left: 0px;">    
                        <div class="locked_button_right" style="float: none;" onclick="articleObj.smsMobileButton();return false;">Poslať SMS</div>
                    </div>
                </div>
            </div>
            <p>Vítame vás medzi predplatiteľmi TRENDU!</p>
            <p>Týždenné predplatné TREND Digital cez SMS za úvodnú cenu 1,90 € sa obnovuje automaticky každých sedem dní. Môžete ho kedykoľvek zrušiť. Viac informácií nájdete <a style="text-decoration: underline;" href="comfortpay-platby.html" target="_blank">tu</a>.</p>
            <p class="validateTips"></p>
        </div>
    </div>    
    
                    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                articleObj.smsInit('trend-digital-tyzden-sms-predplatne');
                
                
            });
        </script>
    

<script type="text/javascript">ga('set', 'nonInteraction', false); ga('send', 'event', {eventCategory: 'zamknuty clanok', eventAction: 'zobrazenie', eventLabel: 'zobrazenie patky trend', eventValue: 0});</script>			<p class="bodytext" style="font-size:90%">&copy; 2019 News and Media Holding</p>		</div>					<div id="facebook" style="float: left;">
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/sk_SK/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); } (document, 'script', 'facebook-jssdk') );</script>

<div style="width:125px; text-align:left;" class="fb-share-button" data-href="https://restauracie.etrend.sk/restauracie-vino/takto-su-vinice-naozaj-lakadlom.html" data-layout="button_count" data-width="125"></div></div>
	<div id="linkedin" style="float: left; margin-right: 25px;"><script src="//platform.linkedin.com/in.js" type="text/javascript">
 lang: en_US
</script>
<script type="IN/Share" data-counter="right"></script></div>
	<div id="google" style="float: left;"><div class="g-plusone" data-size="medium"></div><script type="text/javascript">window.___gcfg = {lang: 'sk'}; (function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true; po.src = 'https://apis.google.com/js/plusone.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script></div>
	<div id="twitter" style="float: left;"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
	<div class="clear"></div>
				









	<script type="text/javascript">
		var friendMail = new FriendMail();
		var correctionMail = new SendCorrectionMail();
	</script>



<span id="font_size_box" class="popup" style="display:none">
	<table cellpadding="0" cellspacing="0">
      	<tr>
        	<td class="tl">&nbsp;</td>
			<td class="tc">&nbsp;</td>
			<td class="tr">&nbsp;</td>
        </tr>
        <tr>
        	<td class="cl">&nbsp;</td>
			<td class="cc">
				<p>VEĽKOSŤ TEXTU ČLÁNKU</p>
				<span style="font-size:10px;"><a href="#" onclick="changeArticleFont(10); selectActualSize(this); return false;">Malá</a></span>
				<span style="font-size:12px"><a class="selected" href="#" onclick="changeArticleFont(12); selectActualSize(this); return false;">Stredná</a></span>
				<span style="font-size:16px;"><a href="#" onclick="changeArticleFont(16); selectActualSize(this); return false;">Veľká</a></span>
			</td>
			<td class="cr">&nbsp;</td>
		</tr>
        <tr>
        	<td class="bl">&nbsp;</td>
			<td class="bc">&nbsp;</td>
	        <td class="br">&nbsp;</td>
       </tr>
	</table>
</span>


<div id="send_link_box" class="popup" style="display: none;">
	<table cellpadding="0" cellspacing="0">
      	<tr>
        	<td class="tl">&nbsp;</td>
			<td class="tc">&nbsp;</td>
			<td class="tr">&nbsp;</td>
        </tr>
        <tr>
        	<td class="cl">&nbsp;</td>
			<td class="cc">
				<form id="sendLink" action="https://restauracie.etrend.sk/restauracie-vino/takto-su-vinice-naozaj-lakadlom.html" method="post">
					<fieldset>
						<table>
							<tr><td><input id="actual_url_input" name="actual_url_input" type="hidden" value="https://restauracie.etrend.sk/restauracie-vino/takto-su-vinice-naozaj-lakadlom.html" /></td>
							<td><input id="section" name="section" type="hidden" value="1701" /></td>
							<td><input id="article_name" name="article_name" type="hidden" value="V Taliansku našli spôsob, ako spraviť z vinohradu atrakciu" /></td></tr>
							<tr><td><label>Váš email: </label></td><td><input id="from_name" name="from_name" type="text" value="@" onblur="if (this.value=='') this.value='@';" onfocus="if (this.value=='@') this.value='';" size="35"/></td></tr>
							<tr><td><label>Komu: </label></td><td><input id="to_email" name="to_email" type="text" value="@" onblur="if (this.value=='') this.value='@';" onfocus="if (this.value=='@') this.value='';" size="35"/></td></tr>
							<tr><td><label>Popis: </label></td><td><textarea id="message_to_text" name="message_to_text" cols="25" rows="3" value="" style="border:1px solid grey;"></textarea></td></tr>
															<tr>
									<td rowspan="2"><label id="comment-captcha" title="Kontrolný reťazec">Odpíšte text z obrázku: </label></td>
									<td id="captcha_wrapper"></td>
								</tr>
								<tr>
									<td><input type="text" name="image_captcha_answer_field"></td>
								</tr>
														<tr><td colspan="2" align="center"><input id="submit" type="submit" value="Pošli" onclick="friendMail.send(); return false;" /></td></tr>
						</table>
					</fieldset>
				</form>

			</td>
			<td class="cr">&nbsp;</td>
		</tr>
        <tr>
        	<td class="bl">&nbsp;</td>
			<td class="bc">&nbsp;</td>
	        <td class="br">&nbsp;</td>
       </tr>
	</table>
</div>


<div id="send_error_box" class="popup" style="display: none;">
	<table cellpadding="0" cellspacing="0">
		<tr>
			<td class="tl">&nbsp;</td>
			<td class="tc">&nbsp;</td>
			<td class="tr">&nbsp;</td>
		</tr>
		<tr>
			<td class="cl">&nbsp;</td>
			<td class="cc">
			<form action="https://restauracie.etrend.sk/restauracie-vino/takto-su-vinice-naozaj-lakadlom.html" method="post" id="sendCorrection">
				<fieldset>
					<table>
						<tr>
							<td><input id="articleAlias" name="articleAlias" type="hidden" value="takto-su-vinice-naozaj-lakadlom" /></td>
							<td><input id="section" name="section" type="hidden" value="1701" /></td>
						</tr>
						<tr>
							<td><label>Vaše meno: </label></td>
							<td><input id="from_name" name="from_name" type="text" value="" size="35"/></td>
						</tr>
						<tr>
							<td><label>Váš e-mail: </label></td>
							<td><input id="from_email" name="email" type="text" value="@" size="35"/></td>
						</tr>
						<tr>
							<td><label>Popis chyby: </label></td>
							<td><textarea id="error_message_to_text" name="correction" cols="25" rows="3" value="" style="border:1px solid grey;"></textarea></td>
						</tr>
													<tr>
								<td rowspan="2"><label id="comment-captcha-error" title="Kontrolný reťazec">Odpíšte text z obrázku: </label></td>
								<td id="captcha_wrapper_error"></td>
							</tr>
							<tr>
								<td><input type="text" name="image_captcha_answer_field"></td>
							</tr>
												<tr>
							<td colspan="2" align="center"><input id="send_correction_submit" name="send_correction_submit" type="submit" value="Pošli" onclick="correctionMail.send(); return false;" /></td>
						</tr>
					</table>
				</fieldset>
			</form>
			</td>
			<td class="cr">&nbsp;</td>
		</tr>
		<tr>
			<td class="bl">&nbsp;</td>
			<td class="bc">&nbsp;</td>
			<td class="br">&nbsp;</td>
		</tr>
	</table>
</div>

<ul class="links" style="margin:0px;">
		<li><a href="https://restauracie.etrend.sk/restauracie-vino/takto-su-vinice-naozaj-lakadlom.html" title="Poslať e-mailom" class="mail" id="send_link" onclick="sendLinkCaptcha();return false;"></a></li>
	<li><a href="https://restauracie.etrend.sk/restauracie-vino/takto-su-vinice-naozaj-lakadlom.html" title="Upozorniť na chybu" class="send_error" id="send_error" onclick="sendErrorCaptcha();return false;"></a></li>
	<li><a href="https://restauracie.etrend.sk/restauracie-vino/takto-su-vinice-naozaj-lakadlom.html" onclick="articleObj.print(); return false;" title="Verzia pre tlač" class="print"></a></li>
			<li><a href="https://restauracie.etrend.sk/restauracie-vino/takto-su-vinice-naozaj-lakadlom/diskusia.html" title="Diskusia" class="diskus" title="Diskusia: 0">0</a></li>
	</ul>

<script type="text/javascript">
	/*
	new Tip('font_size', $('font_size_box'),  {
		border: 1,
		//closeButton: false,
		delay: 0,
		fixed: true,
		stem: 'topLeft',
		hideAfter: 0.1,
		width: 'auto',
		hideOn: false,
		hideOthers: true,
		showOn: 'click',
		offset: {x:-22, y:17}
		///hook: {mouse:false}
	});
	*/
	new Tip('send_link', $('send_link_box'), {
		border: 1,
		//closeButton: true,
		delay: 0,
		fixed: true,
		stem: 'topLeft',
		hideAfter: 0.75,
		width: 'auto',
		hideOn: false,
		hideOthers: true,
		showOn: 'click',
		offset: {x:-22, y:17}
		///hook: {mouse:false},
	});

	new Tip('send_error', $('send_error_box'), {
		border: 1,
		//closeButton: true,
		delay: 0,
		fixed: true,
		stem: 'topLeft',
		hideAfter: 0.75,
		width: 'auto',
		hideOn: false,
		hideOthers: true,
		showOn: 'click',
		offset: {x:-22, y:17}
		///hook: {mouse:false},
	});

	
	function selectActualSize(anchor) {
		$$('#font_size_box a').each(function(e) { e.removeClassName('selected'); });
		anchor.addClassName('selected');
	}
	
	
			
			function sendLinkCaptcha() { new Ajax.Updater('captcha_wrapper','services/Captcha.html'); }
			function sendErrorCaptcha() { new Ajax.Updater('captcha_wrapper_error','services/Captcha.html'); }
		
	</script>


	<script type="text/javascript">
	/*<![CDATA[*/
		var textContainers = ['article_text'];
		var textTags = ['p', 'td'];
		function changeArticleFont(size) { changeFontSizeAll(textContainers, textTags, size); }
	/*]]>*/
	</script>


<div class="clear"></div>				<div class="clear"></div>														<div class="banner" id="desktop_rectangle"><!-- REMAP OTHER: desktop_rectangle -> gpt-square_doublesquare_d_3 --><div id="gpt-square_doublesquare_d_3" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-square_doublesquare_d_3'); });</script></div></div>						    <div class="diskusia">
	<h3>Diskusia <span>(0reakcií)</span></h3>
	<div class="area">
		<ul>
					</ul>
					<div class="zoznam">
				<div class="bot_links">
											<span>Na pridanie príspevku do diskusie sa musíte prihlásiť. Ak ešte nemáte konto, <a href="/registracia.html" title="Registrácia">zaregistrujte sa</a>.</span>
						<form action="/restauracie-vino/takto-su-vinice-naozaj-lakadlom.html" method="post" enctype="multipart/form-data">
	<fieldset class="add_prispevok">
		<div>
			<label>Meno:</label>
			<input class="input_text w100" type="text" name="user" value="" />
		</div>
		<div>
			<label>Heslo:</label>
			<input class="input_text w100" type="password" name="pass" value="" />
		</div>
	    <input type="hidden" name="pid" value="28" />
	    <input type="hidden" name="no_cache" value="1" />
	    <input type="hidden" name="logintype" value="login" />
	    <div>	
		    <input type="submit" name="submit" value="Prihlásiť" class="input_submit" /> 
	    </div>
	</fieldset>
</form>

									</div>  
			</div>
			</div>
</div>			</div>			<!--     BEGIN inClick inText     -->			<link rel="stylesheet" href="https://www.inclick.sk/bubble/css/bubble_light.css" />			<script type="text/javascript" src="https://www.inclick.sk/js/inclick.js"></script>			<script type="text/javascript">				window.onload = function () {					if(InClick) {						InClick = new InClick(817);						InClick.bindByClassName("article_text", ["bodytext"]);						InClick.setTypeAdvert(["intext","indock","incontext"]);						InClick.setTypeInContext('square');						InClick.getAd();					}				}			</script>		<!--     END inClick inText     -->	</div><!--TYPO3SEARCH_end--></div>
			<div id="column_right" class="area_250"><!--TYPO3SEARCH_begin--><div id="c3056" class="csc-default" ><div id="c3132" class="csc-default" ><div class="right-part">
	<div class="text">Nájdi reštauráciu alebo hotel</div>
		<div class="search">
		<form action="restauracie-najdi.html" method="get">
		<fieldset>
			<input name="filter_input" value="názov, mesto, ulica" onfocus="toggleCaption(this, 'názov, mesto, ulica');" onblur="toggleCaption(this, 'názov, mesto, ulica');" class="input_text" id="input_text" type="text">
			<input name="filter_submit" value="Hladat" class="input_submit" type="submit">
		</fieldset>
		</form>
	</div>
</div></div><div id="c2181" class="csc-default" >	<div class="rebricek_fp_box">
		<div class="rebricek_fp">
			<div class="rebricek_head">
				<img src="https://www.etrend.sk/fileadmin/template/restauracie/images/rebricky-ikona.png" alt="" width="60" height="18" border="0">
				<span class="rebricek_label">TREND Top Reštaurácie</span>
			</div>
			<h3><span>Bratislavský kraj</span></h3>
							<div class="item">
					<span>1-3</span>
					<a href="https://restauracie.etrend.sk/hodnotenie-restauracii/globo-restaurant-and-wine-bar.html">
					Globo restaurant and wine bar
					</a>
				</div>
							<div class="item">
					<span>1-3</span>
					<a href="https://restauracie.etrend.sk/hodnotenie-restauracii/restauracia-riverbank.html">
					Reštaurácia Riverbank
					</a>
				</div>
							<div class="item">
					<span>1-3</span>
					<a href="https://restauracie.etrend.sk/hodnotenie-restauracii/ufo-watchtastegroove.html">
					UFO watch.taste.groove
					</a>
				</div>
							<div class="item">
					<span>4-6</span>
					<a href="https://restauracie.etrend.sk/hodnotenie-restauracii/kogo-ristorante-dal-2006.html">
					Kogo - ristorante dal 2006
					</a>
				</div>
							<div class="item">
					<span>4-6</span>
					<a href="https://restauracie.etrend.sk/hodnotenie-restauracii/restauracia-albrecht.html">
					Reštaurácia Albrecht
					</a>
				</div>
							<div class="item">
					<span>4-6</span>
					<a href="https://restauracie.etrend.sk/hodnotenie-restauracii/sasazu.html">
					SaSaZu
					</a>
				</div>
										<a href="https://restauracie.etrend.sk/hodnotenie-restauracii.html" title="Celý rebríček TREND Top reštaurácie" class="complete_list" style="float:left;">Všetky reštaurácie</a>
							<a href="https://restauracie.etrend.sk/hodnotenie-hotelov.html" title="Celý rebríček TREND Top hotely" class="complete_list" style="">Všetky hotely</a>
					</div>
	</div>
	<div class="clear"></div>
	<div class="rebricek_fp"><div class="rebricek_head" style="margin:0;padding:0;"></div></div>
	<div class="clear"></div>
</div><div id="c2226" class="csc-default" ><div class="banner" id="desktop_square"><!-- REMAP OTHER: desktop_square -> gpt-square_doublesquare_d_1 --><div id="gpt-square_doublesquare_d_1" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-square_doublesquare_d_1'); });</script></div></div></div><div id="c2292" class="csc-default" ><div style="margin: 20px 0px 20px 0px; padding: 10px 10px 10px 10px; background-color: #A7090C; font-size: 14px; text-align: center; line-height: 140%;"><a style="color: #FFFFFF;" href="http://restauracie.sme.sk" target="_blank" title="Reštaurácie, denné menu, hodnotenia 4000 podnikov - restauracie.sme.sk"><strong>Reštaurácie, denné menu, hodnotenia 4000 podnikov - restauracie.sme.sk</strong></a></div>

<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Ftrend.restauracie&amp;width=300&amp;height=220&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23D00001&amp;stream=false&amp;header=false&amp;appId=285119228181666" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:220px;" allowTransparency="true"></iframe></div><div id="c3145" class="csc-default" ><div style="text-align: center; margin-top: 10px;"><a title="Víno roka" href="http://www.vinoroka.sk" target="_blank"><img src="https://www.etrend.sk/fileadmin/user_upload/reklama/vino_roka_trend.png" width="200" height="153" alt="Víno roka" /></a></div></div><div id="c2462" class="csc-default" ><div class="banner" id="desktop_halfpage"><!-- REMAP OTHER: desktop_halfpage -> gpt-square_doublesquare_d_4 --><div id="gpt-square_doublesquare_d_4" class="gpt-slot"><script>googletag.cmd.push(function() { googletag.display('gpt-square_doublesquare_d_4'); });</script></div></div></div></div><!--TYPO3SEARCH_end--></div>
			<div class="clear"></div>
			<div id="bottom_content">
<div class="newest_articles_box">
					<div class="articles">
			<div class="newest" id="box-0">
				<h3><a href="https://www.etrend.sk/financie.html">Financie</a></h3>
															<div class="main_foto" style="height:147px;">
							<a href="https://www.etrend.sk/financie/cena-ropy-pada.html">								<img src="https://static.etrend.sk/uploads/tx_media/2019/06/04/etrend_main_trim_32/Cina__USA__vlajky.jpg" title="Americko-čínska obchodná vojna poškodí globálnu ekonomiku, strachujú sa investori"  alt="Čína, USA, vlajky"/>
							</a>						</div>
						<div>
							<h4><a href="https://www.etrend.sk/financie/cena-ropy-pada.html" title="Americko-čínska obchodná vojna poškodí globálnu ekonomiku, strachujú sa investori">Americko-čínska obchodná vojna poškodí globálnu ekonomiku, strachujú sa investori</a> <span style="padding: 0px;" class="archive_article" title="Článok s obmedzeným prístupom"></span></h4>
							<div class="date">
								<span>04.06.2019</span>
																<div class="clear"></div>
							</div>
							<div class="clear"></div>
						</div>
																				<h4><a href="https://www.etrend.sk/financie/terminovane-vklady-porovnanie-urokov.html" title="Termínované vklady - porovnanie úrokov">Termínované vklady - porovnanie úrokov</a></h4>
						<div class="date">
							<span>04.06.2019</span>
														<div class="clear"></div>
						</div>
						<div class="clear"></div>
																				<h4><a href="https://www.etrend.sk/financie/uroky-z-hypotekarnych-uverov.html" title="Hypotéky - porovnanie úrokov">Hypotéky - porovnanie úrokov</a></h4>
						<div class="date">
							<span>04.06.2019</span>
														<div class="clear"></div>
						</div>
						<div class="clear"></div>
																				<h4><a href="https://www.etrend.sk/financie/kreditne-karty-porovnanie-podmienok.html" title="Kreditné karty - porovnanie podmienok">Kreditné karty - porovnanie podmienok</a></h4>
						<div class="date">
							<span>04.06.2019</span>
														<div class="clear"></div>
						</div>
						<div class="clear"></div>
												</div>
		</div>
					<div class="articles">
			<div class="newest" id="box-1">
				<h3><a href="https://www.etrend.sk/ekonomika.html">Ekonomika</a></h3>
															<div class="main_foto" style="height:147px;">
							<a href="https://www.etrend.sk/ekonomika/babis-na-zaplneny-vaclavak-je-pekne-tak-tam-ludia-chodia-na-koncerty.html">								<img src="https://static.etrend.sk/uploads/tx_media/2019/06/05/etrend_main_trim_32/Protest_v_Prahe.jpg" title="Babiš na zaplnený Václavák: Je pekne, tak tam ľudia chodia na koncerty"  alt="Protest v Prahe"/>
							</a>						</div>
						<div>
							<h4><a href="https://www.etrend.sk/ekonomika/babis-na-zaplneny-vaclavak-je-pekne-tak-tam-ludia-chodia-na-koncerty.html" title="Babiš na zaplnený Václavák: Je pekne, tak tam ľudia chodia na koncerty">Babiš na zaplnený Václavák: Je pekne, tak tam ľudia chodia na koncerty</a></h4>
							<div class="date">
								<span>05.06.2019</span>
																<div class="clear"></div>
							</div>
							<div class="clear"></div>
						</div>
																				<h4><a href="https://www.etrend.sk/ekonomika/stat-chce-zakazat-detom-opalovanie-sa-v-solariach.html" title="Štát chce zakázať deťom opaľovanie sa v soláriách">Štát chce zakázať deťom opaľovanie sa v soláriách</a></h4>
						<div class="date">
							<span>05.06.2019</span>
														<div class="clear"></div>
						</div>
						<div class="clear"></div>
																				<h4><a href="https://www.etrend.sk/ekonomika/farar-ma-aj-8-tisic-eur-kolko-zarabaju-svajciari-a-kde-maju-prah-chudoby.html" title="Farár má aj 8-tisíc eur. Koľko zarábajú Švajčiari a kde majú prah chudoby">Farár má aj 8-tisíc eur. Koľko zarábajú Švajčiari a kde majú prah chudoby</a></h4>
						<div class="date">
							<span>05.06.2019</span>
															<a href="https://www.etrend.sk/ekonomika/farar-ma-aj-8-tisic-eur-kolko-zarabaju-svajciari-a-kde-maju-prah-chudoby/diskusia.html" class='dis' title="Diskusia: 5"><strong>5</strong></a>
														<div class="clear"></div>
						</div>
						<div class="clear"></div>
																				<h4><a href="https://www.etrend.sk/ekonomika/usa-sprisnili-sankcie-voci-kube-zakazali-zajazdy-a-export-lietadiel-i-lodi.html" title="USA sprísnili sankcie voči Kube, zakázali zájazdy a export lietadiel i lodí">USA sprísnili sankcie voči Kube, zakázali zájazdy a export lietadiel i lodí</a></h4>
						<div class="date">
							<span>04.06.2019</span>
															<a href="https://www.etrend.sk/ekonomika/usa-sprisnili-sankcie-voci-kube-zakazali-zajazdy-a-export-lietadiel-i-lodi/diskusia.html" class='dis' title="Diskusia: 2"><strong>2</strong></a>
														<div class="clear"></div>
						</div>
						<div class="clear"></div>
												</div>
		</div>
					<div class="articles">
			<div class="newest" id="box-2">
				<h3><a href="https://www.etrend.sk/auto.html">Auto</a></h3>
															<div class="main_foto" style="height:147px;">
							<a href="https://www.etrend.sk/auto/ponuka-malych-amg-sa-rozrastla-o-mercedes-amg-cla35-shooting-brake.html">								<img src="https://static.etrend.sk/uploads/tx_media/2019/06/05/etrend_main_trim_32/mercedes-amg-cla35-shooting-brake-vykon-225-kw-spracuva-pohon-vsetkych-kolies.jpg" title="Ponuka malých AMG sa rozrástla o Mercedes-AMG CLA35 Shooting Brake"  alt="Mercedes-AMG CLA35 Shooting Brake - výkon 225 kW spracúva pohon všetkých kolies"/>
							</a>						</div>
						<div>
							<h4><a href="https://www.etrend.sk/auto/ponuka-malych-amg-sa-rozrastla-o-mercedes-amg-cla35-shooting-brake.html" title="Ponuka malých AMG sa rozrástla o Mercedes-AMG CLA35 Shooting Brake">Ponuka malých AMG sa rozrástla o Mercedes-AMG CLA35 Shooting Brake</a></h4>
							<div class="date">
								<span>05.06.2019</span>
																<div class="clear"></div>
							</div>
							<div class="clear"></div>
						</div>
																				<h4><a href="https://www.etrend.sk/auto/hyundai-rozsiruje-ponuku-modelu-kona-o-hybrid.html" title="Hyundai rozširuje ponuku modelu Kona o hybrid">Hyundai rozširuje ponuku modelu Kona o hybrid</a></h4>
						<div class="date">
							<span>04.06.2019</span>
														<div class="clear"></div>
						</div>
						<div class="clear"></div>
																				<h4><a href="https://www.etrend.sk/auto/studenti-vytvorili-koncept-skoda-kodiaq-s-karoseriou-pick-up.html" title="Študenti vytvorili koncept Škoda Kodiaq s karosériou pick-up">Študenti vytvorili koncept Škoda Kodiaq s karosériou pick-up</a></h4>
						<div class="date">
							<span>04.06.2019</span>
															<a href="https://www.etrend.sk/auto/studenti-vytvorili-koncept-skoda-kodiaq-s-karoseriou-pick-up/diskusia.html" class='dis' title="Diskusia: 4"><strong>4</strong></a>
														<div class="clear"></div>
						</div>
						<div class="clear"></div>
																				<h4><a href="https://www.etrend.sk/auto/audi-bude-tt-quantum-grey-predavat-len-online.html" title="Audi bude TT Quantum Grey predávať len online">Audi bude TT Quantum Grey predávať len online</a></h4>
						<div class="date">
							<span>03.06.2019</span>
														<div class="clear"></div>
						</div>
						<div class="clear"></div>
												</div>
		</div>
					<div class="articles">
			<div class="newest last" id="box-3">
				<h3><a href="https://reality.etrend.sk/">Reality</a></h3>
															<div class="main_foto" style="height:147px;">
							<a href="https://reality.etrend.sk/realitny-biznis/trh-rastol-mnozia-sa-vsak-slovicka-ale.html">								<img src="https://static.etrend.sk/uploads/tx_media/2019/02/19/etrend_main_trim_32/bratislava-2031.jpg" title="Banky: Neskúsených developerov na trhu pribúda"  alt="Bratislava "/>
							</a>						</div>
						<div>
							<h4><a href="https://reality.etrend.sk/realitny-biznis/trh-rastol-mnozia-sa-vsak-slovicka-ale.html" title="Banky: Neskúsených developerov na trhu pribúda">Banky: Neskúsených developerov na trhu pribúda</a> <span style="padding: 0px;" class="archive_article" title="Článok s obmedzeným prístupom"></span></h4>
							<div class="date">
								<span>05.06.2019</span>
																<div class="clear"></div>
							</div>
							<div class="clear"></div>
						</div>
																				<h4><a href="https://reality.etrend.sk/komercne-nehnutelnosti/priestory-propelera-spristupnia-verejnosti-v-najblizsich-tyzdnoch.html" title="Priestory Propelera sprístupnia verejnosti v najbližších týždňoch">Priestory Propelera sprístupnia verejnosti v najbližších týždňoch</a></h4>
						<div class="date">
							<span>04.06.2019</span>
															<a href="https://reality.etrend.sk/komercne-nehnutelnosti/priestory-propelera-spristupnia-verejnosti-v-najblizsich-tyzdnoch/diskusia.html" class='dis' title="Diskusia: 5"><strong>5</strong></a>
														<div class="clear"></div>
						</div>
						<div class="clear"></div>
																				<h4><a href="https://reality.etrend.sk/byvanie/vallo-stopol-projekt-dvoch-velkych-developerov-v-ruzinove.html" title="Vallo stopol projekt dvoch veľkých developerov v Ružinove">Vallo stopol projekt dvoch veľkých developerov v Ružinove</a></h4>
						<div class="date">
							<span>04.06.2019</span>
															<a href="https://reality.etrend.sk/byvanie/vallo-stopol-projekt-dvoch-velkych-developerov-v-ruzinove/diskusia.html" class='dis' title="Diskusia: 15"><strong>15</strong></a>
														<div class="clear"></div>
						</div>
						<div class="clear"></div>
																				<h4><a href="https://reality.etrend.sk/byvanie/arca-capital-zverejnila-ceny-bytov-v-projekte-pod-vinicou-pri-racianskej.html" title="Arca Capital zverejnila ceny bytov v projekte Pod vinicou pri Račianskej">Arca Capital zverejnila ceny bytov v projekte Pod vinicou pri Račianskej</a></h4>
						<div class="date">
							<span>04.06.2019</span>
															<a href="https://reality.etrend.sk/byvanie/arca-capital-zverejnila-ceny-bytov-v-projekte-pod-vinicou-pri-racianskej/diskusia.html" class='dis' title="Diskusia: 5"><strong>5</strong></a>
														<div class="clear"></div>
						</div>
						<div class="clear"></div>
												</div>
		</div>
		<div class="clear"></div>
</div>

<script type="text/javascript">
	document.observe("dom:loaded", function() {
		newestBoxHeights1 = new BoxHeights();
		newestBoxHeights1.equalise('box-0','box-1','box-2','box-3');
	});
</script>

</div>
		</div>
	</div>
	<div class="clear"></div>
	<div id="bottom"><div class="footer-container">
	<ul class="bmenu">

		<li class="top">
			<h4>O nás</h4>
			<ul>
				<li><a href="https://www.etrend.sk/kontakty.html" title="Kontakty na redakciu, služby predplatiteľom, obchodné oddelenie">Kontakty</a></li>	
				<li><a href="https://www.etrend.sk/tlacene-tituly.html" title="Týždenník TREND a magazín PROFIT">TREND a PROFIT</a></li>

				<li><a href="https://www.etrend.sk/eticky-kodex.html" title="Etický kódex vydavateľstva TREND Holding">Etický kódex</a></li>
				<li><a href="https://www.etrend.sk/podmienky-pouzivania.html" title="Podmienky používania, pravidlá diskusií, blogovania, obchodné podmienky">Podmienky používania</a></li>
				<li><a href="https://www.etrend.sk/pravidla-ochrany-osobnych-udajov.html" title="Pravidlá ochrany osobných údajov">Tento web používa cookies</a></li>
			</ul>
		</li>
		<li class="top">
			<h4>Naše produkty</h4>
			<ul>
				<li><a href="https://www.etrend.sk/predplatne-trendu.html" title="Printové a digitálne predplatné týždenníka TREND">Predplatné TRENDU</a></li>
				<li><a href="http://profit.etrend.sk/predplatne-profitu.html" title="Predplatné dvojtýždenníka Profit">Predplatné PROFITU</a></li>
				<li><a href="https://www.etrend.sk/inzercia.html" title="Inzercia/Advertising">Inzercia</a></li>
				<li><a href="https://konferencie.etrend.sk/najblizsie_podujatia.html" title="TREND Konferencie">TREND Konferencie</a></li>
				<li><a href="https://www.etrend.sk/aplikacie.html" title="Aplikácie pre iOS a Android">Aplikácie pre iOS a Android</a></li>
			</ul>
		</li>
		<li class="top">
			<h4>Pre zaregistrovaných</h4>
			<ul>
				<li><a href="https://www.newsandmedia.sk/gdpr/" title="GDPR nariadenie" target="_blank">Nariadenie GDPR</a></li>
				<li><a href="https://www.etrend.sk/prihlasenie.html" title="Prihlásenie">Prihlásenie</a></li>
				<li><a href="https://www.etrend.sk/moje-udaje.html" title="Nastavenia registrácie">Nastavenia registrácie</a></li>
				<li><a href="https://www.etrend.sk/newsletter.html" title="Nastavenia newslettra">Nastavenia newslettra</a></li>
				<li><a href="https://www.etrend.sk/vyuzite-predplatne-na-maximum.html" title="O predplatiteľskej registrácii">O predplatiteľskej registrácii</a></li>
				<li><a href="https://www.etrend.sk/rebricky-firiem.html" title="Rebríčky najväčších firiem Slovenska">Rebríčky</a> a <a href="https://www.etrend.sk/databaza-firiem.html" title="Databáza firiem s hospodárskymi výsledkami">databáza firiem</a></li>
			</ul>
		</li>

		<li class="top">
			<h4 class="first">News & Media Holding</h4>
			<ul>
				<li><a href="http://www.pluska.sk/" title="Aktuálne správy z domova, zo sveta, novinky zo šoubiznisu, športové výsledky, krimi a zaujímavosti" target="_blank">Pluska.sk</a></li>
				<li><a href="http://www.centrum.sk/" title="Centrum.sk" target="_blank">Centrum.sk</a></li>
				<li><a href="http://www.atlas.sk/" title="Atlas.sk" target="_blank">Atlas.sk</a></li>
				<!--li><a href="https://aktualne.atlas.sk/" title="Aktuálne a nezávislé spravodajstvo zo všetkých oblastí - zo slovenska, zahraničia, ekonomiky, športu, kultúry aj showbiznisu. Prehľadný televízny program aj predpoveď počasia." target="_blank">Aktuálne.sk</a></li-->
				<li><a href="http://cp.atlas.sk/vlakbus/spojenie/" title="CP - Vlaky + Autobusy - Vyhľadanie spojenia" target="_blank">Cestovné poriadky</a></li>
			</ul>
		</li>

		<li class="top">
			<h4>Partneri</h4>
		</li>
	</ul>
	<div style="margin-top: -12px; margin-left: 20px; float: left; width: 220px; font-size: 9px;">
		<a style="color: #A4A4A4;" title="IAB Slovakia" href="http://www.iabslovakia.sk/" target="_blank">Sme členom IAB Slovakia</a>
		<br /><br />
		<a style="color: #A4A4A4;" title="Digmia" href="http://www.digmia.sk/" target="_blank">Servery TREND.sk prevádzkuje Digmia</a>
		<a href="http://www.digmia.sk/">
			<br />
			<img alt="Digmia" src="https://www.etrend.sk/fileadmin/user_upload/reklama/digmia_logo.gif" target="_blank" style="padding-top: 5px;">
		</a>
	</div>
	<div class="clear"></div>	
</div></div>




<div id="desktop_pilot"></div>

<script type="text/javascript">
var b1 = "";
var b2 = "";
var b3 = "";
var b4 = "";
var b5 = "";
var aimRnd = Math.round(Math.random() * 100000000);
adserver = "https://ads.nmhservices.sk/pluska/bserver";
allAdTags = "/ball/random=" + aimRnd + "/viewid=" + aimRnd;
// banner : desktop_pilot i: 727 p: 2223
// banner : desktop_screen i: 728 p: 2223
// banner : desktop_rectangle i: 729 p: 2223
// banner : desktop_square i: 730 p: 2223
// banner : desktop_halfpage i: 731 p: 2223
</script>
<div id="desktop_pilot-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_pilot") && jQuery('#desktop_pilot')[0] && !jQuery('#desktop_pilot').html().length){document.writeln(b1)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_pilot") && jQuery('#desktop_pilot')[0] && !jQuery('#desktop_pilot').html().length){jQuery('#desktop_pilot').append(jQuery('#desktop_pilot-placeholder'));if(!strpos(jQuery('#desktop_pilot').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_pilot-placeholder').show()}else{jQuery('#desktop_pilot-placeholder').remove()}</script>
<div id="desktop_screen-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_screen") && jQuery('#desktop_screen')[0] && !jQuery('#desktop_screen').html().length){document.writeln(b2)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_screen") && jQuery('#desktop_screen')[0] && !jQuery('#desktop_screen').html().length){jQuery('#desktop_screen').append(jQuery('#desktop_screen-placeholder'));if(!strpos(jQuery('#desktop_screen').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_screen-placeholder').show()}else{jQuery('#desktop_screen-placeholder').remove()}</script>
<div id="desktop_rectangle-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_rectangle") && jQuery('#desktop_rectangle')[0] && !jQuery('#desktop_rectangle').html().length){document.writeln(b3)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_rectangle") && jQuery('#desktop_rectangle')[0] && !jQuery('#desktop_rectangle').html().length){jQuery('#desktop_rectangle').append(jQuery('#desktop_rectangle-placeholder'));if(!strpos(jQuery('#desktop_rectangle').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_rectangle-placeholder').show()}else{jQuery('#desktop_rectangle-placeholder').remove()}</script>
<div id="desktop_square-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_square") && jQuery('#desktop_square')[0] && !jQuery('#desktop_square').html().length){document.writeln(b4)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_square") && jQuery('#desktop_square')[0] && !jQuery('#desktop_square').html().length){jQuery('#desktop_square').append(jQuery('#desktop_square-placeholder'));if(!strpos(jQuery('#desktop_square').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_square-placeholder').show()}else{jQuery('#desktop_square-placeholder').remove()}</script>
<div id="desktop_halfpage-placeholder" style="display:none"><!--script type="text/javascript">if(pageLoader.loadBanner("desktop_halfpage") && jQuery('#desktop_halfpage')[0] && !jQuery('#desktop_halfpage').html().length){document.writeln(b5)}</script--></div>
<script type="text/javascript">if(pageLoader.loadBanner("desktop_halfpage") && jQuery('#desktop_halfpage')[0] && !jQuery('#desktop_halfpage').html().length){jQuery('#desktop_halfpage').append(jQuery('#desktop_halfpage-placeholder'));if(!strpos(jQuery('#desktop_halfpage').html(),'http://content.aimatch.com/default.gif'))jQuery('#desktop_halfpage-placeholder').show()}else{jQuery('#desktop_halfpage-placeholder').remove()}</script>

<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 996448838;
var google_conversion_label = "UJyaCMrIrgQQxrSS2wM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"></script>
<noscript><div style="display:inline;"><img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/996448838/?value=0&amp;label=UJyaCMrIrgQQxrSS2wM&amp;guid=ON&amp;script=0" /></div></noscript>

<script type="text/javascript">if (document.cookie.indexOf('ftu_trend_subscriber=1')!=-1){ga('set', 1, 'Uroven predplatitela', 'Predplatitel trendu', 1);}else{ga('set', 1, 'Uroven predplatitela', 'Nie je predplatitel', 1);}</script>

<script type="text/javascript">
(function(){
window._pa = window._pa || {};
var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.async = true;
pa.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + "//tag.perfectaudience.com/serve/542d3f11a391ee6bbd000063.js";
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
})();
</script>

<script type="text/javascript" src="//content.aimatch.com/js/sasia/v1/sasia.min.js"></script>

<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

<script type="text/javascript">
(function(p) { 
 p.src = "//dmp.adform.net/dmp/profile/?pid=11422&sg=54154151541541"; 
 }
)(document.createElement("img"));
</script>
<noscript>
<img src="//dmp.adform.net/dmp/profile/?pid=11422&sg=54154151541541" style="display:none !important"></noscript>
<script type='text/javascript'>
var _sf_async_config = _sf_async_config || {};
/** CONFIGURATION START **/
_sf_async_config.sections = 'restauracie, Víno'; //CHANGE THIS
_sf_async_config.authors = 'jh'; //CHANGE THIS
/** CONFIGURATION END **/
(function() {
  function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() {
          oldonload();
          loadChartbeat();
      };  
  })();
</script>
<!-- from cache --></body>
</html><!-- memcache cache --><!-- Cache Info [actual: 05.06.2019 10:12:54, created: 05.06.2019 10:09:18, liveTime: -15 minutes] --><!-- ZCHECK OK 20ms 172.24.10.34 /  -->